เสร็จสิ้น จัดเรียงตาม
Switches-Hubs Linksys ลิงค์ซิส
:
Model NameLGS528PPorts28 Gigabit Ethernet auto-sensing ports / 56Gbps Bandwidth (non-blocking) / 2 SFP Port (Combo with port 27, 28) OtherEasy Config and Management / RACK MOUNT SUPPORTPOE24 Ports POE+ with 192W Power budgetDimensions (LxWxH):440 x 200 x 44.45 mm (17.32 x 7.87 x 1.75 in.) Weight:2.43 kg (5.36 lbs.) WarrantyLimited Lifetime
฿18,690 - ฿19,770
เปรียบเทียบราคา
(2)
จาก invadeIT, MODERNSAVE
Switches-Hubs Cisco ซิลโก้
:
BrandCiscoPart NumberC9300L-24P-4G-EModelCatalyst 9300 24-port 1G copper, with fixed 4x1G SFP uplinks, PoE+ Network EssentialsDownlinks24 PoE+Uplinks4x 1G fixed uplinksDefault AC PS715WACThroughput41.66 MppsCapacity56 GbpsMac Address32KFrequency50 to 60 HzFanlessFRU Power Supply and FansDimension (cm)4.4 x 44.5 x 40.9Weight (kg)6.81WarrantyLimited Lifetime Hardware Warranty 5YR fr EOSCisco Catalyst 9300 Series Switches (C9300L-24P-4G-E)Built for security, IoT, mobility, and cloudThe C9300L-24P-4
฿86,370 - ฿88,110
เปรียบเทียบราคา
(4)
จาก Hitechshop, Spiritpc และอื่นๆ
Switches-Hubs Cisco ซิลโก้
:
ร้าน PNT COMPUTECH: Catalyst 9300L 24p data, Network Essentials ,4x1G Uplink C9300L-24T-4G-E 24 x 10/100/1000 + 4 x Gigabit SFP (uplink) Performance - Switching capacity: 56 Gbps - Stacking bandwidth: 320 Gbps - Forwarding rate: 41.66 Mpps MAC Address Table Size : 32000 entries Dimensions : 44.5 cm x 4.4 cm x 40.9 cm Weight : 6.78 kg DOA Warranty 90 วัน By Cisco Thailand (Life Time International Warranty เคลมเองต่างประเทศ) ** ราคาไม่รวม DNA Licens ** หากต้องการซื้อ Smartnet สามารถสอบถามราคาเพิ่มเติมได้ค่ะ ** ราคารวมภาษีมูลค่าเพิ่มแล้ว สามารถออกใบกำกับภาษีได้ค่ะ
฿75,000 - ฿78,410
เปรียบเทียบราคา
(5)
จาก Hitechshop, Shopee และอื่นๆ
Switches-Hubs Linksys ลิงค์ซิส
:
Model NameLGS528PPorts28 Gigabit Ethernet auto-sensing ports / 56Gbps Bandwidth (non-blocking) / 2 SFP Port (Combo with port 27, 28) OtherEasy Config and Management / RACK MOUNT SUPPORTPOE24 Ports POE+ with 192W Power budgetDimensions (LxWxH):440 x 200 x 44.45 mm (17.32 x 7.87 x 1.75 in.) Weight:2.43 kg (5.36 lbs.) WarrantyLimited Lifetime
Switches-Hubs Cisco ซิลโก้
:
Switches-Hubs Cisco ซิลโก้
:
Switches-Hubs Cisco ซิลโก้
:
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
Switches-Hubs Cisco ซิลโก้
:
CHASSIS : Rack 1UWARRANTY : Lifetime Limited Warranty-24 Port RJ-45 autosensing 10/100/1000 Mbps-2 SFP Port 1Gbps-(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)-Throughput : up to 38.6 Mpps-Switching capacity 52 Gbps-Voltage 200 - 240 VAC
ติดต่อร้านค้า
Switches-Hubs
:
ร้าน mixitmatch
ขายเเล้ว 2
ในประเทศ
ร้าน NetworkMall
฿16,850
5.0
(1)
ขายเเล้ว 1
ในประเทศ
ร้าน Prolinkshop
5.0
(12)
ขายเเล้ว 1
ในประเทศ
Switches-Hubs Netgear
:
ร้าน Lily Jung
ต่างประเทศ
Switches-Hubs
:
ร้าน Vnix Group
ในประเทศ
ร้าน ทรัพย์ปรีชา CCTV Shop
฿7,955
ขายเเล้ว 1
ในประเทศ
Switches-Hubs HPE Hewlett Packard Enterprise
:
ร้าน Vnix Group
ในประเทศ
Switches-Hubs
:
ร้าน Vnix Group
ในประเทศ
Switches-Hubs Cisco ซิลโก้
:
ร้าน Vnix Group
ในประเทศ
Switches-Hubs
:
ร้าน one.point_th: ***สินค้าพร้อมจัดส่งครับ in stock - ออกใบกำกับภาษีได้ Gigabit copper ports48 Uplinks4 SFP+ 1/10GbE ports Dimensions17.42 (W) x 11.12 (D) x 1.73 (H) in (44.25 x 28.24 x 4.39 cm) (1U height) Weight6.91 lb (3.13 kg) Throughput capacity (Mpps)130.95 Mpps Switching capacity176 Gbps Reliability MTBF (years)114 Maximum power rating36.9W WarrantyLimited lifetime warranty
฿9,800
จังหวัดนนทบุรี
ร้านค้าแนะนำ
Switches-Hubs
:
ร้าน ล้านไฟฟ้า: 10/100 POE Switch 24 Ports + 2 uplink Gigabit + 1SFP รับประกัน 1 ปีเต็ม / SWITCH POE 24 Ports + 2 uplink gigabit + 1SFP - *Bandwitch 10/100 Mbps (ช่อง POE ทั้ง 24 ช่อง) + 10/100/1000 Mbps (ช่อง uplink 2 ช่อง) + 10/100/1000 Mbps (ช่อง Fiber SFP) ไม่ใช่ Gigabit Switch* - สำหรับเชื่อมต่ออุปกรณ์เน็ตเวิร์ค พร้อมภาคจ่ายไฟเลี้ยงอุปกรณ์ปลายทาง - เหมาะสำหรับงานกล้องวงจรปิด (IPC), Access Point (WIFI), IP Phone และระบบเครือข่ายอื่นๆ - 24 POE Ports สำหรับเชื่อมต่ออุปกรณ์และจ่ายไฟเลี้ยง (10/100 Mbps) - 2 uplink Ports สำหรับเชื่อมต่ออุปกรณ์โดยไม่จ่ายไฟเลี้ยง (10/100/1000 Mbps) - 1 SFP Port สำหรับเชื่อมต่อ Fiber Optic (10/100/1000 Mbps) - สามารถขยายระยะสายสัญญาณได้สูงสุด 250 เมตร - เพาเวอร์ซัพพลายขนาด 300 วัตต์ รองรับการจ่ายไฟไปยังอุปกรณ์ปลายทาง 24 อุปกรณ์ (IEEE802.3AF < 15.4Watts / Ports) หรือ 12 อุปกรณ์ (IEEE802.3AT < 30Watts / Ports) - เพาเวอร์ซัพพลายแบบภายใน SWITCH เพื่อความสวยงาม และง่ายในการจัดวางหรือเข้าตู้ - มีขายึดและน๊อตสำหรับติดตั้งแขวน SWITCH ไว้ในตู้ Rack มาตรฐาน 19 เพิ่มออฟชั่นในการจัดเก็บงานได้มากยิ่งขึ้น - ช่องระบายความร้อนขนาดใหญ่ทั้ง 3 ด้านของสวิตซ์ เพื่อการไหลเวียนของอากาศและลดความร้อนในอุปกรณ์ - รับประกันสินค้า 1 ปี (เคลมง่ายภายใน 3 วันทำการ) - ในกล่องประกอบด้วย 1.Switch POE 24+2 (Gigabit) + 1SFP (Gigabit) จำนวน 1 ตัว, ขายึดเหล็กพร้อมน๊อต, สายไฟเพาเวอร์ซัพพลาย 1 เส้น, Datasheet Diagram และ Manual 1 แผ่น Tips 1 - การเปิดโหมด 250m. จะทำให้ช่อง POE ทั้ง 24 ช่อง ทำงานที่ 10 Mbps แต่ช่องอัพลิงก์ 2 ช่อง และ SFP 1 ช่อง ยังคงทำงานที่ 1000 Mbps ตามปกติ Tips 2 - Switch POE รองรับการจ่ายไฟสูงสุดที่ 300W ซึ่งสามารถจ่ายไฟให้อุปกรณ์ที่กินไฟไม่เกิน 15.4W (IEEE802.3AF) ได้ 24 ตัวอย่างสบายๆ แต่ถ้ามีอุปกรณ์ที่มาต่อพ่วงตัวใดใช้ไฟมากกว่า 15.4W แต่ไม่เกิน 30W จะทำให้สูญเสียช่องในการเชื่อมต่อไปอีก 1 ช่อง / 1 อุปกรณ์เสมอ เพราะจะต้องนำมาชดเชยกำลังไฟที่สูญเสียไป (Share PSU)จากอุปกรณ์ที่กินไฟมากกว่า 15.4W (IEEE802.3AT) *ทางร้านอยู่ใน กทม. จัดส่งสินค้าทุกวันจันทร์ - เสาร์ สั่งก่อน 10.00น. จะส่งออกในวันนั้นทันทีค่ะ* **ร้านออก VAT ไม่ได้นะค่ะ** ***กรณีเกิดความผิดพลาด หรือปัญหารบกวนลูกค้าอย่าพึ่งใจร้อนรีบให้ดาวต่ำนะค่ะ แชทมาพูดคุยก่อนค่ะ ทางร้านยินดีดูแลปัญหาที่เกิดจากความผิดพลาดของทางร้านให้ค่ะ*** #poe #switch #poeswitch #switchpoe #สวิตซ์poe #poeสวิตซ์ #สวิตส์poe #poeสวิตส์ #สวิตซ์กล้องวงจรปิด
฿2,659
4.9
(14)
จังหวัดกรุงเทพมหานคร
Switches-Hubs
:
ร้าน KorJorShop: คุณสมบัติ Gigabit Switching Hub CISCO Catalyst (C1000-24P-4G-L) 24 Port POE + 4 Port SFP (17'' BrandCisco ModelCatalyst (C1000-24P-4G-L) Network Interface24 x 10/100/1000 Ethernet PoE+ ports and 195W PoE budget Standards and Protocols IEEE 802.1D STP, IEEE 802.1p CoS Prioritization, IEEE 802.1Q VLAN, IEEE 802.1s, IEEE 802.1w, IEEE 802.1X, IEEE 802.1ab LLDP, Bluetooth v4.0, IEEE 802.3ad, IEEE 802.3af and IEEE 802.3at, IEEE 802.3ah (100BASE-X single/multimode fiber only), IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports, IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, RMON I and II standards, SNMP v1, v2c, and v3, IEEE 802.3az, IEEE 802.3ae 10 Gigabit Ethernet, IEEE 802.1ax Switching Capacity FE: 12.8 Gbps 1G: 56 Gbps 10G: 128 Gbps MAC Address Table 16k Forwarding Rate FE : 9.52 Mpps 1G : 41.67 Mpps 10G : 95.23 Mpps Dimension (W x D x H) : 44.39 x 24.00 x 4.39 cm Net Weight 4.6 KG ราคา exclude VAT สามารถออก ใบกำกับภาษีได้ บวก เพิ่ม 7%
฿26,000
จังหวัดกรุงเทพมหานคร
Switches-Hubs ZyXel ไซเซล
:
ร้าน superiphone1234: GS1900-24 Zyxel GS1900-24 L2 Smart Managed Switch 24 Port ความเร็ว Gigabit, 2 Port SFP Rack-mount จัดการผ่าน Web Browser รองรับ 802.1Q VLAN Zyxel GS1900-24 Product Specification Overview Zyxel GS1900-24 L2 Smart Managed Switch 24 Port ความเร็ว Gigabit , 2 Port SFP, Rack-Mount เข้าตู้ Rack 19 บริหารจัดการผ่าน Web Browser รองรับ 802.1Q VLAN, IGMP snooping, SNMP v3 10/100/1000BASE-T,fixed 24 Port Gigabit SFP 100/1000 Mbps 2 Port SFP Switching capacity (Gbps) 52 Forwarding rate (Mpps) 39 Packet buffer (byte) 525K MAC address table 8K Jumbo frame (byte) 9K Power 100 - 240 V AC,50/60 Hz Max. power consumption (watt) 16 Dimensions (WxDxH)(mm/in.) 440 x 131 x 44/17.32 x 5.16 x 1.73 Weight (kg/lb.) 2.09/4.60 Operating temperature 0?C to 50?C (32?F to 122?F) Storage temperature -40?C to 70?C (-40?F to 158?F) Operating humidity 10% to 95%(non-condensing) Storage humidity 10% to 95% (non-condensing) Standard Compliance IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP) IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure Store and forward Auto MDI/MID-X Security IEEE 802.1x Port security Layer 2 MAC filtering BPDU guard Static MAC forwardingRADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP Dual configuration files Dual images MIB RFC 1213 MIB II RFC 2819 RMON (group 1,2,3,9) RFC 1215 generic traps RFC 1493 bridge Private MIB Layer 2 Multicast IGMP snooping (v1,v2,v3) Discovery IEEE 802.1 AB LLDP LLDP-MED Network Management SNMP v1,v2,v3 RMON (1,2,3,9) ICMP echo/echo reply Syslog Class of Service (CoS) IEEE 802.1p class of service (SPQ, WRR) Port-based CoS IP TOS precedence IPv6 IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection Certifications EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) RoHS compliant Traffic Management and QoS Port-based VLAN IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm contro IEEE 802.1p priority queues per port IEEE 802.1p Queuing method (scheduler) Input priority mapping Rate limiting per port (ingress/egress) IEEE 802.3x flow control ZON Utility Discovery of Zyxel switches, APs and gateways Centralized and batch configurations IP configuration IP renew New Device factory reset Device reboot Device locating Web GUI access Firmware upgrade Password configuration One-click quick association with Zyxel AP Configurator (ZAC)
฿5,990
จังหวัดกรุงเทพมหานคร
ตัวกรองสินค้า
ยี่ห้อ
Cisco ซิลโก้
(38)
TP-Link ทีพีลิ้ง
(21)
ZyXel ไซเซล
(12)
Tenda
(9)
Linksys ลิงค์ซิส
(7)
D-Link ดีลิงค์
(6)
Edimax
(5)
Netgear
(5)
Mikrotik
(4)
Ubiquiti ยูบิควิตี้
(4)
ดูยี่ห้ออื่นเพิ่มเติม
หมวดหมู่
Switches-Hubs
(200)
Network Component อื่นๆ
(39)
Routers
(4)
สินค้าราคาพิเศษ
(3)
อุปกรณ์คอมพิวเตอร์อื่นๆ
(2)
คอมพิวเตอร์ตั้งโต๊ะ PC
(1)
ตัวขยายสัญญาณ
(1)
อื่นๆในหมวดอุปกรณ์คอมพิวเตอร์
(1)
อุปกรณ์เสริมกล้องอื่นๆ
(1)
ไม่ระบุ
(37)