เสร็จสิ้น จัดเรียงตาม
Switches-Hubs Cisco ซิลโก้
:
ร้าน Ai Network: เป็นสินค้าใหม่ อุปกรณ์ครบกล่อง Detail Cisco Switch SG300-28SFP ขนาด 26 Port SFP ความเร็ว Gigabit , 2 พอร์ท Gigabit Combo RJ45/SFP ควบคุมการทำงานผ่าน Web Ports 26 Port SFP 10/100/1000Mbps + 2 Gigabit Ethernet combo Performance Switching Capacity in Millions of Packets per Second (mpps) (64-byte packets) 41.67 Switching Capacity in Gigabits per Second (Gbps) 56.0 Management Web user interface Built-in web user interface for easy browser-based configuration (HTTP/HTTPS) SNMP SNMP versions 1 and 2c with support for traps SNMP MIBs RFC1213 MIB-2, RFC2863 interface MIB, RFC2665 Ether-like MIB, RFC1493 bridge MIB, RFC2674 extended bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1, 2, 3, and 9 only), RFC2737 entity MIB, RFC 2618 RADIUS client MIB RMON Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis. Firmware upgrade • Web browser upgrade (HTTP) • Trivial File Transfer Protocol (TFTP) upgrade Port mirroring Traffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Other management • RFC854 Telnet (menu-driven configuration) • SSH and Telnet management • SSL security for web user interface • Switch audit log • Dynamic Host Configuration Protocol (DHCP) client • BOOTP • Simple Network Time Protocol (SNTP) • Xmodem upgrade • Cable diagnostics • Ping Security Features IEEE 802.1X 802.1X - RADIUS authentication. MD5 encryption Access control • Filtering: MAC based • MAC source address (SA)/destination address (DA) • IP SA/DA • Ethernet type field • Protocol • TCP/UDP port numbers Availability Link aggregation • Link aggregation using IEEE 802.3ad Link Aggregation Control Protocol (LACP) • Up to 8 ports in up to 8 trunks Storm control Broadcast, multicast, and unknown unicast Spanning Tree IEEE 802.1d Spanning Tree, IEEE 802.1w Rapid Spanning Tree, Fast Linkover IGMP snooping IGMP (version 1 and 2) snooping provides for fast client joins and leaves of multicast streams and limits bandwidth-intensive video traffic to only the requestors. QoS Quality of Service Priority levels 4 hardware queues Scheduling Strict priority and weighted round-robin (WRR) Queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS. Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based. Congestion avoidance A TCP congestion avoidance algorithm is required to minimize and prevent global TCP loss synchronization. Class of service (CoS) • Port based • 802.1p VLAN priority-based CoS • IPv4 DSCP-based CoS • IPv4 ToS/IP precedence-based CoS Layer 2 Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default 8 instances are supported Multiple Spanning Tree instances using 802.1s (MSTP) Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) ? Up to 8 groups ? Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4096 VLANs simultaneously Port-based and 802.1Q tag-based VLANs MAC-based VLAN Management VLAN Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN Unauthenticated VLAN Dynamic VLAN assignment via Radius server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Auto voice capabilities deliver network-wide zero touch deployment of voice endpoints and call control devices. Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 512 static routes and up to 128 IP interfaces Classless Inter-Domain Routing (CIDR) Support for CIDR Layer 3 Interface Configuration of layer 3 interface on physical port, LAG, VLAN interface or Loopback interface DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of BootP/DHCP packets DHCP Server Switch functions as an IPv4 DHCP Server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options
฿4,950
จังหวัดสมุทรปราการ
Switches-Hubs
:
SG300-28SFP-K9 24-Port Layer 2 Managed Gigabit SFP Switch w/ 2x Combo Ports(สินค้ารับประกัน 5 ปี)
฿33,900
Switches-Hubs Cisco ซิลโก้
:
SG300-28PP 28-port Gigabit PoE+ Managed Switch Cisco SG300-28PP [SG300-28PP] : Managed L3 Switch 26 Port 10/100/1000, PoE+ 180W, 2 x combo Gigabit SFP, rack-mountablePoE+ Max 30W @ 6 PortReplace "SRW2024P-K9-EU"อุปกรณ์ Layer 3 สวิซต์ แบบ Managed จำนวน 26 พอร์ต 10/100/1000 [ RJ-45 ], รองรับ PoE+ 180W , ติดตั้งบน Rack2 พอร์ต Combo 10/100/1000 [ เลือกใช้แบบ RJ-45 หรือ SFP ] สำหรับขยายการเชื่อมต่อ จำนวนพอร์ต- 26 Port 10/100/1000 - 2 Port Combo 10/100/1000 [ เลือกใช้แบบ RJ-45 หรือ SFP ]Power Over Eth
ยังไม่ระบุราคา
เปรียบเทียบราคา
Switches-Hubs Cisco ซิลโก้
:
ร้าน d.network: Cisco SG300-28PP-K9 - 24-port 10/100/1000 Managed Gigabit L3 Switch ***** ประกันการใช้งาน 3ปี ***** ประเภทอุปกรณ์ - อุปกรณ์สวิชท์ 24 พอร์ท 10/100/1000 Mbps แบบ RJ-45 + 2 พอร์ท 10/100/1000 Mbps + 2 พอร์ท Combo mini-GBIC (SFP) เลือกใช้งานระหว่าง RJ-45 หรือ SFP, รองรับการงาน L3 แบบ Static Routing + รองรับการจ่ายไฟฟ้าผ่านสายแลน (PoE/PoE+) 15.4/30 วัตต์จำนวน 24 พอร์ท (กำลังไฟรวม 180 วัตต์) ควบคุมการทำงานผ่าน Web Browser เหมาะสำหรับใช้งานเครือข่ายความเร็วสูง การนำไปใช้งาน - สำหรับใช้งานในบ้านหรือสำนักงาน เพื่อเชื่อมต่อระบบเครือข่ายความเร็วสูงมาก สามารถรองรับการขยายระบบในอนาคต พอร์ท LAN - 24 พอร์ท 10/100/1000 Mbps แบบ RJ-45 สำหรับเชื่อมต่อระบบแลน - 2 กิกะบิทพอร์ท 10/100/1000 Mbps แบบ RJ-45 สำหรับเชื่อมต่อระบบแลน - รองรับการทำงาน Auto MDI/MDI-X, Half/Full Duplex Mode RJ45/SFP - 2 พอร์ท Combo mini-GBIC (SFP) เลือกใช้งานได้ระหว่างพอร์ท RJ-45 และ SFP ความเร็ว 10/100/1000 Mbps สำหรับขยายการเชื่อมต่อ PoE, PoE+ - รองรับการจ่ายไฟฟ้าผ่านสายแลน (PoE/PoE+ แบบ IEEE802.3af/at) ได้พอร์ท 1 ถึง 24 แบบ RJ-45 (30W@6 พอร์ท, 15.2W@12 พอร์ท) กำลังไฟรวม 180 วัตต์) เทคโนโลยี - 512 Static Layer 3 Routing, 4096 VLANs, IEEE 802.1X, ACL, Spanning Tree (STP, RSTP, MSTP), SNMP v1, 2c, 3, MAC Address Table 16K (16384) Switching Capacity / Forwarding Rate - Up to 41.67 Gbps, Non-Blocking / 56.00 mpps การบริหาร - รองรับการบริหารจัดการตัวอุปกรณ์ ผ่านทาง Web Browser, SNMP v 1, 2c, 3 ขนาด / น้ำหนัก - 440 x 44.45 x 257 มม / 3,950 กรัม
฿16,900
จังหวัดปทุมธานี
Switches-Hubs Cisco ซิลโก้
:
ร้าน Second Byte Thailand : Cisco SG300-10MP (SRW2008MP) L3-Managed Switch 8 Port ความเร็ว Gigabit พร้อม 2 Port SFP หรือ Mini-GBIC รองรับ Static Routing, VLANs พร้อม POE 8 Port 124W ควบคุมผ่าน Web - ออกใบกำกับภาษีได้ - ของเกือบใหม่ใช้งานสำหรับทดสอบระบบแค่ 1-2 ครั้ง - บางตัวก็ยังไม่ได้ใช้งานตีเป็นมือสองละกันครับ สภาพสวยมากอุปกรณ์ครบ - 8 x 10/100/1000 POE+ 124 Watt + Uplink 2 port/sfp - ประกันร้านให้ 1 เดือน
฿6,900
5.0
(5)
จังหวัดเชียงใหม่
Switches-Hubs Cisco ซิลโก้
:
ร้าน COM IN BLACK: Cisco SG350-10SFP 10-Port Gigabit (มือสอง) #ราคา 7,900 บาท ------------------------------------------- Model : SG350-10SFP-K9-EU Interfaces ● สวิชท์ 8 พอร์ท 10/100/1000 Mbps แบบ SFP ● 2 พอร์ท 10/100/1000 Mbps Combo RJ45/SFP เลือกใช้งานระหว่าง RJ-45 หรือ SFP ● รองรับการงาน L3 แบบ Static Routing ● ควบคุมการทำงานผ่าน Web Browser ● เหมาะสำหรับใช้งานเครือข่ายความเร็วสูงมาก ● Static Routing ● VLAN Support ------------------------------------------- หมายเหตุ : สินค้ามือสอง มีริ้วรอย ตามการใช้งาน ✅ เครื่องผ่านการทดสอบเรียบร้อย ✅ รับประกันร้าน 1 เดือน
฿7,900
จังหวัดลพบุรี
Switches-Hubs Cisco ซิลโก้
:
ร้าน P.T.S. sales: -( สินค้ามือ 2 Used ) -cisco sg300-28 28-port gigabit managed switch Switch Gigabit PoE -สามารถดูสเปคเพิ่มเติมอย่างละเอียดจากอินเตอร์เน็ตได้ -พร้อมสายไฟ AC -รับประกันสินค้า 3 เดือน
฿4,990
จังหวัดนนทบุรี
Switches-Hubs Cisco ซิลโก้
:
ร้าน ร้าน จิปาถะ6944: Cisco SG500-28P K9 - 24-Port 10/100/1000 Stackable Managed L3 Switch + 2-port 10/100/1000 Gigabit Combo (SFPs) + 2-Port คุณลักษณะเฉพาะ (Specification) ประเภทอุปกรณ์ อุปกรณ์กิกะบิทสวิชท์ 24 พอร์ท 10/100/1000 Mbps แบบ RJ-45 + 2 พอร์ท 10/100/1000 Mbps แบบ RJ-45 Combo SFP เลือกใช้งานระหว่าง RJ-45 หรือ SFP + 2 พอร์ท SFP, รองรับการงาน L2 / L3 + รองรับการจ่ายไฟฟ้าผ่านสายแลน (PoE 802.3af) 15.4 วัตต์จำนวน 12 พอร์ท (กำลังไฟรวม 180 วัตต์) + ควบคุมการทำงานผ่าน Web Browser เหมาะสำหรับใช้งานเครือข่ายความเร็วสูงมาก รองรับการขยายเครือข่ายในอนาคต การนำไปใช้งาน สำหรับใช้งานในสำนักงาน เพื่อเชื่อมต่อระบบเครือข่าย ที่ต้องการความเร็วสูงมาก สามารถรองรับการขยายระบบในอนาคต และต้องการจ่ายไฟฟ้าผ่านสายแลน พอร์ท LAN 24 กิกะบิทพอร์ท 10/100/1000 แบบ RJ-45 สำหรับเชื่อมต่อระบบแลน 2 กิกะบิทพอร์ท 10/100/1000 Mbps แบบ RJ-45 สำหรับเชื่อมต่อระบบแลน* รองรับการทำงาน Auto MDI/MDI-X, Half/Full Duplex Mode * 2 พอร์ท เลือกใช้งานร่วมกับพอร์ท SFP พอร์ท SFP 2 พอร์ท Combo (SFP) เลือกใช้งานได้ระหว่างพอร์ท RJ-45 กิกะบิท และ SFP 2 พอร์ท SFP สำหรับขยายการเชื่อมต่อ PoE - IEEE 802.3af รองรับการจ่ายไฟฟ้าผ่านสายแลน (PoE - IEEE 802.3af) จำนวน 24 พอร์ท (15.4W at 12 ports สำหรับทั้งหมด 180W) PoE+ - IEEE 802.3at รองรับมาตรฐาน PoE+ IEEE 802.3at สามารถจ่ายได้กำลังสูงสุด 30 วัตต์ค่อพอร์ท เทคโนโลยี 4096 VLANs, IEEE 802.1X, Spanning Tree (STP, RSTP, MSTP), SNMP v1, 2c, 3, Link Aggregation Switching Capacity / Forwarding Rate Up to 72 Gbps, Non-Blocking / 41.67 mpps การบริหาร รองรับการบริหารจัดการตัวอุปกรณ์ ผ่านทาง Web Browser, SNMP v 1, 2c, 3 ขนาด / น้ำหนัก 440 x 44 x 257 มม / 3,950 กรัม
฿38,900
จังหวัดกรุงเทพมหานคร
Switches-Hubs Cisco ซิลโก้
:
ร้าน PongPongPongShop: ระเภท SwitchL2/L3 Managedความเร็ว Port Lan1Gbps จำนวน Port Lan8 Port มี Uplink Port Lan GigabitYes มี SFP Port GigabitYes
฿2,000
จังหวัดกรุงเทพมหานคร
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU : SG350-10SFP-K9-EU Brand : Cisco Model : [SG350-10SFP-K9-EU] Switch “Cisco” SG350-10SFP 10-port Gigabit Managed SFP Switch I/O Ports and Slots : 8 SFP Gigabit slots + 2 Gigabit copper/SFP combo Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 14.88 mpps Switch Capacity : 20 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 279.4 x 44 x 170 mm Weight : 2.08 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿12,590
จังหวัดสงขลา
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU: SG350-28MP-K9-EU Brand : Cisco Model : [SG350-28MP-K9-EU] Switch “Cisco” SG350-28MP 28-port Gigabit POE Managed Switch I/O Ports and Slots : 24 10/100/1000 ports (24 PoE+ ports with 382W power budget) + 2 Gigabit copper/SFP combo + 2 SFP ports Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 41.66 mpps Switch Capacity : 56 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 440 x 44 x 257 mm Weight : 3.37 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿30,590
จังหวัดสงขลา
Switches-Hubs Cisco ซิลโก้
:
ร้าน games11425: สินค้ามือ2ใช้งานใด้ปกติทุกช่อง พร้อมการรับประกัน1เดือน Specifications Port 24 RJ-45 connectors for 10BASE-T, 100BASE-TX, and 1000BASE-T with 2 shared Small Form-Factor Pluggable (SFP) slots Cabling type Unshielded twisted pair (UTP) Category 5 or better for 10BASE-T/100BASE-TX; UTP Category 5 Ethernet or better for 1000BASE-T LEDs Power, Link/Act, Speed Performance Switching capacity 48 Gbps, nonblocking MAC table size 8000 Number of VLANs 256 active VLANs - 4096 range Management Web user interface Built-in web user interface for easy browser-based configuration (HTTP/HTTPS) SNMP SNMP versions 1 and 2c with support for traps SNMP MIBs RFC1213 MIB-2, RFC2863 interface MIB, RFC2665 Ether-like MIB, RFC1493 bridge MIB, RFC2674 extended bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1, 2, 3, and 9 only), RFC2737 entity MIB, RFC 2618 RADIUS client MIB RMON Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis. Firmware upgrade • Web browser upgrade (HTTP) • Trivial File Transfer Protocol (TFTP) upgrade Port mirroring Traffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Other management • RFC854 Telnet (menu-driven configuration) • SSH and Telnet management • SSL security for web user interface • Switch audit log • Dynamic Host Configuration Protocol (DHCP) client • BOOTP • Simple Network Time Protocol (SNTP) • Xmodem upgrade • Cable diagnostics • Ping
฿1,700
จังหวัดนครราชสีมา
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน พีพี โซลูชั่น ช็อป
฿34,900
ขายเเล้ว 1
ในประเทศ
Switches-Hubs Cisco ซิลโก้
:
Device Type Switch - 10 ports - L3 - ManagedEnclosure Type 1USubtype Gigabit EthernetPorts 8 x Gigabit SFP + 2 x combo Gigabit Ethernet/Gigabit SFPPerformance Switching capacity: 20 Gbps ¦ Forwarding performance (64-byte packet size): 14.88 MppsCapacity Active VLANs: 4096MAC Address Table Size 16K entriesJumbo Frame Support 9216 bytesRouting Protocol Static IPv4 routing, CIDRRemote Management Protocol SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, CLIFea
฿11,840
ร้านค้าทางการ
XGS4600-32 Zyxel สวิตซ์ 28-port GbE L3 Managed Switch with 4 SFP+ Uplink By Vnix Group (22183578426)
Switches-Hubs ZyXel ไซเซล
:
ร้าน Vnix Group Mallใน ShopeeMall : XGS4600-32 Zyxel สวิตซ์ 28-port GbE L3 Managed Switch with 4 SFP+ Uplink คุณสมบัติ - ความพร้อมใช้งานสูง เพื่อใช้งานเครือข่ายที่ทนทานต่อความผิดพลาด - คุณสมบัติขั้นสูงของ L3 - การจัดการที่ยืดหยุ่นและเครือข่ายที่รองรับอนาคต - รับประกันว่าธุรกิจจะมีเส้นทางการโยกย้ายที่ราบรื่นจากเครือข่ายที่ใช้ IPv4 ไปสู่โครงสร้างพื้นฐาน IPv6 เต็มรูปแบบเพื่อปกป้องการลงทุนในการอัพเกรดเครือข่ายในอนาคต - โครงสร้างแบบซ้อนได้ช่วยเพิ่มความครอบคลุมของเครือข่ายและความยืดหยุ่นของเครือข่ายอย่างมาก Warranty 3 years นโยบายการคืนสินค้า : – สินค้า By Order ที่ต้องสั่งเข้าทางบริษัทฯไม่รับเปลี่ยน/คืนทุกกรณี – การคืนสินค้าต้องมีสภาพใหม่ ไม่ถูกแกะใช้และไม่มีการเปิดกล่องและหรือวัสดุที่ห่อหุ้มภายในหรือนอกชำรุดฉีกขาด และต้องคืนภายใน 7 วันนับตั้งแต่วันที่ลูกค้าเซ็นรับพัสดุกับขนส่ง – ทางบริษัทฯ ขอสงวนสิทธิ์ไม่รับเปลี่ยนคืนกรณีใช้งานสินค้าไม่ได้ โดยใช้ผิดวิธีหรือข้ามยี่ห้อสินค้า หมายเหตุ : – ลูกค้าโปรดถ่ายวิดีโอขณะเปิดพัสดุและตรวจสอบสินค้าด้านในอย่างละเอียด เพื่อใช้เป็นหลักฐานในกรณีที่มีปัญหา ต้องเป็นคลิปวิดีโอต่อเนื่องกันเท่านั้น – หากไม่มีวิดีโอเป็นหลักฐานทางบริษัทฯขอสงวนสิทธิ์ไม่รับผิดชอบในทุกกรณี – ทางบริษัทฯ ขอสงวนสิทธิ์ในการเปลี่ยนแปลงราคาและโปรโมชั่นโดยไม่แจ้งให้ทราบล่วงหน้า – ทางบริษัทฯ ขอสงวนสิทธิ์ในการไม่รับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) – เงื่อนไขเป็นตามที่บริษัทฯกำหนด
฿110,960
จังหวัดสมุทรปราการ
Switches-Hubs Cisco ซิลโก้
:
ร้าน มินตรา คอนซัลแทนท์: สวิชท์ 8 พอร์ท 10/100/1000 Mbps แบบ SFP 2 พอร์ท 10/100/1000 Mbps Combo RJ45/SFP เลือกใช้งานระหว่าง RJ-45 หรือ SFP รองรับการงาน L3 แบบ Static Routing ควบคุมการทำงานผ่าน Web Browser เหมาะสำหรับใช้งานเครือข่ายความเร็วสูงมาก
฿11,500
จังหวัดอุบลราชธานี
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU : SG350-8PD-K9-EU Brand : Cisco Model : [SG350-8PD-K9-EU] Switch “Cisco” SG350-8PD 8-Port 2.5G PoE Managed Switch I/O Ports and Slots : 8 10/100/1000 ports + 2 2.5G ports + 2 combo mini-GBIC ports Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 46.13 mpps Switch Capacity : 62 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 344.4 x 44 x 252.5 Weight : 2.5 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿36,590
จังหวัดสงขลา
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU : SG350-10P-K9-EU Brand : Cisco Model : [SG350-10P-K9-EU] Switch “Cisco” SG350-10P 10-port Gigabit POE Managed Switch I/O Ports and Slots : 8 10/100/1000 PoE ports with 62W power budget + 2 Combo mini-GBIC ports Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 14.88 mpps Switch Capacity : 20 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 280 x 44 x 170 mm Weight : 1.19 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿10,990
จังหวัดสงขลา
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU : SG355-10P-K9-EU Brand : Cisco Model : [SG355-10P-K9-EU] Switch Cisco SG355-10P 10-port Gigabit POE Managed Switch I/O Ports and Slots : 8 10/100/1000 PoE+ ports with 62W power budget + 2 Combo mini-GBIC ports Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 14.88 mpps Switch Capacity : 20 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 440 x 44 x 203 mm Weight ; 2.36 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿16,990
จังหวัดสงขลา
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: แบรนด์ : Cisco รุ่น : SG110-16HP ประเภทอุปกรณ์ : PoE Switch 16-Port 10/100/1000Mbps มาตรฐาน : IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet พอร์ตเชื่อมต่อ : (16) 10/100/1000 Mbps Ethernet Ports by 1–4 and 9-12 ports support 802.3at (PoE) Power Supply : 100–240V AC, 50/60Hz จ่ายไฟรวม
฿8,890
จังหวัดกรุงเทพมหานคร
Switches-Hubs Cisco ซิลโก้
:
ร้าน T Square IT Shop: SKU : SG350-52-K9-EU Brand : Cisco Model : [SG350-52-K9-EU] Switch “Cisco” SG350-52 52-port Gigabit Managed Switch I/O Ports and Slots : 48 10/100/1000 ports + 2 Gigabit copper/SFP combo + 2 SFP ports Memory and Processor : 512 MB Mounting and enclosure : Mounting kit included Throughput : 77.38 mpps Switch Capacity : 104 gbps MAC address table size : Up to 16K (16384) MAC addresses Frequency : 50-60 Hz AC voltage : 100-240V Management : Web,SNA,SNMP,MIBs,RMON Dimension : 440 x 44 x 257 mm Weight : 2.75 kg Warranty : Limited Lifetime Hardware Warranty 5YR fr EOS
฿27,590
จังหวัดสงขลา
ร้านค้าแนะนำ
Switches-Hubs
:
ร้าน IT MALL: 24 x Gigabit Base-T ports 4 x SFP Gigabit Base-X ports Switch Capacity 336Gbps Package forwarding rate 51Mpps MAC capacity 16K Number of VLANs 4094 Ruijie Cloud app Cloud platform remote management
฿34,480
จังหวัดกรุงเทพมหานคร
Switches-Hubs ZyXel ไซเซล
:
ตัวกรองสินค้า
ยี่ห้อ
Cisco ซิลโก้
(1)
หมวดหมู่
Switches-Hubs
(3)