เสร็จสิ้น จัดเรียงตาม
Routers Netgear
:
D7000 AC1900 Nighthawk Dual Band Wireless Gigabit VDSL/ADSL Modem Router, 1*RJ11, 1*WAN Gigabit, 4*LAN Gigabit, 2*USB3.0 (สินค้ารับประกัน 9 ปี)
฿10,900 - ฿11,900
เปรียบเทียบราคา
(2)
จาก invadeIT, 108connect
Routers Netgear
:
D7800 AC2600 Nighthawk Dual Band Wireless Gigabit VDSL/ADSL Modem Router, 1*RJ11, 1*WAN Gigabit, 4*LAN Gigabit, 2*USB3.0(สินค้ารับประกัน 9 ปี)
฿14,900 - ฿17,000
เปรียบเทียบราคา
(2)
จาก invadeIT, 108connect
Routers TP-Link ทีพีลิ้ง
:
ร้าน Gold.iT: AC750 Wireless Dual Band ADSL2+ Modem Router Archer D20 • รองรับมาตรฐาน 802.11ac – เป็นมาตรฐานใหม่ของ Wi-Fi • สามารถเชื่อมต่อย่านความถี่ 2.4 GHz 300Mbps และ 5 GHz 433Mbps สำหรับแบนด์วิดธ์ที่รองรับที่ 733Mbps พร้อมๆกัน • พอร์ต USB สามารถแชร์ไฟล์ แชร์เครื่องพิมพ์ และวีดีโอไฟล์ ภายในเครือข่ายเดียวกัน หรือสามารถเชื่อมต่อระยะไกลผ่านทาง FTP เซิร์ฟเวอร์ • พอร์ต Ethernet WAN (EWAN) สามารถเปลี่ยนโหมดการใช้งานพอร์ต LAN เป็นพอร์ต WAN เพื่อใช้สำหรับนำไปเชื่อมต่อกับอุปกรณ์อื่นๆ เช่น VDSL Router หรือ อุปกรณ์ Fiber Optic ได้ • User-Interface รูปแบบใหม่และรองรับ Tether App ซึ่งจะช่วยให้คุณสามารถติดตั้งและจัดการกับอุปกรณ์ได้อย่างง่ายดาย AC750 Wireless Speedมาพร้อมกับมาตรฐาน Wi-Fi รูปแบบใหม่ 802.11ac ซึ่งให้ความเร็วมากกว่ามาตรฐาน Wi-Fi รูปแบบ N ถึง 3 เท่า Archer D20 ด้วยความเร็ว 433Mbps ที่ย่านความถี่ 5GHz และ 300Mbps ที่ย่านความถี่ 2.4GHz ทำให้ประสิทธิภาพการทำงานสูงขึ้นและระบบความปลอดภัยที่ดีเยี่ยม จึงเป็นทางเลือกสำหรับเครือข่ายมัลติมีเดียภายในบ้านและแก้ปัญหาความแออัดของอุปกรณ์หลายเครื่องที่ใช้งานพร้อมกัน ให้ประสบการณ์ Wireless Network แบบเหนือระดับการกระจายสัญญาณแบบ Dual Band ในเวลาเดียวกันการยืดหยุ่นของเครือข่ายสำหรับงานขั้นพื้นฐานและแบนด์วิธด์ที่มาก ด้วย 2 สายอากาศภายนอกที่มีกำลังส่งสูงส่งผลให้ประสิทธิภาพและระยะเกินกว่าที่คาดไว้ Easy USB Storage and Sharingโดย Archer D20 ใช้ USB 2.0 ports ซึ่งจะทำให้คุณสามารถแชร์ปรินเตอร์,ไฟล์และสื่อต่างผ่านทางเครือข่ายภายในบ้านหรือไม่ว่าคุณจะอยู่ที่ไหนก็ตามโดยใช้ฟังก์ชั่น FTP server.
฿650 - ฿1,253
เปรียบเทียบราคา
(2)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน SecondGear: Tp-Link Archer VR400 AC1200 Wireless VDSL/ADSL Modem Router TP-Link Archer VR400 เป็น Wireless Modem Router แบบ All-in-One ที่รองรับการใช้งานอินเทอร์เน็ตได้หลากหลายรูปแบบ ทั้ง VDSL/ADSL และแอร์การ์ด 3G/4G ความเร็ว Wi-Fi: กระจายสัญญาณแบบ Dual-Band (AC1200) สูงสุด 1.2Gbps (300Mbps บนคลื่น 2.4GHz และ 867Mbps บนคลื่น 5GHz) การเชื่อมต่ออเนกประสงค์: เป็นทั้ง Modem DSL และ Router ในตัว เทคโนโลยี Beamforming: ช่วยส่งสัญญาณ Wi-Fi ตรงไปยังอุปกรณ์ที่กำลังใช้งาน ทำให้สัญญาณมีความเสถียรมากขึ้น พอร์ต USB: สามารถนำแอร์การ์ด 3G/4G มาเสียบเพื่อกระจายสัญญาณ Wi-Fi สำรองในยามฉุกเฉินได้ มือสอง สภาพดี ใช้งานได้ปกติ ประกันร้านให้ 7 วัน เงื่อนไขการรับประกัน - หากสินค้ามีปัญหา สินค้าคืนต้องอยู่ในสภาพสมบูรณ์ ไม่แตก หัก บิ่น ไหม้ โดนน้ำ หรือซอฟต์แวร์เสียหาย - ส่งคืนพร้อมกล่อง(ถ้ามี)และอุปกรณ์ให้ไปครบถ้วน - ต้องมีเหตุผลอันสมควรในการขอคืนสินค้า
฿550 - ฿1,999
เปรียบเทียบราคา
(4)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface4 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port2 USB 2.0 PortsButtonWPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off ButtonExternal Power Supply12V/2AIEEE StandardsIEEE 802.3, IEEE 802.3u, 802.3abVDSL2 StandardsITU-T G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )216 x 164 x 36.8mmAntenna Type3 External detachable dual band antennasWIRELESS FEATURESWireless StandardsIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHzFrequency2.4GHz and 5GHz (Supports DFS)Signal Rate1300Mbps at 5GHz, 300Mbps at 2.4GHzTransmit Power2.4GHz <20dBm(EIRP)5GHz <23dBm(EIRP)Wireless FunctionsEnable/Disable Wireless Radio, WDS Bridge, WMM, Wireless StatisticsWireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC FilteringSOFTWARE FEATURESQuality of ServiceATM QoS, Bandwidth ControlSecurityNAT Firewall, Access Control, IP and MAC Address BindingOperating ModesVDSL/ADSL Modem Router, Wireless Router, 3G/4G RouterManagementWeb Based Configuration (HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic ToolsDHCPServer, Client, DHCP Client List, Address Reservation, DHCP RelayPort ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnPDynamic DNSDynDns, NO-IPVPN Pass-ThroughPPTP, L2TP, IPSec PassthroughProtocolsSupports IPv4 and IPv6ATM/PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCsAdvanced FunctionsParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3USB SharingSupport Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G ModemGuest Network2.4GHz Guest Network, 5GHz Guest NetworkIPSec VPNSupports up to 10 IPSec VPN tunnelsBeamforming5GHz BandAPPTether AppOTHERSCertificationCE, RoHSPackage ContentsAC1600 Wireless Gigabit VDSL/ADSL Modem Router Archer VR600External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation GuideSystem RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserCable or DSL Modem Subscription with an Internet Service Provider (for Internet access)EnvironmentOperating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
฿3,200 - ฿3,370
เปรียบเทียบราคา
(4)
จาก Hitechshop, Shopee และอื่นๆ
Routers TP-Link ทีพีลิ้ง
:
ร้าน tong it (ทอง ไอที): ข้อมูลสินค้า -รองรับมาตรฐาน 802.11ac – เป็นมาตรฐานล่าสุดของ Wi-Fi -สามารถปล่อย wireless พร้อมกัน 2 ย่านความถี่ 2.4 GHz และ 5 GHz โดยให้ความเร็วในการเชื่อมต่อย่านควาามถี่ 2.4 GHz 300Mbps และ 5 GHz 867Mbps -สามารถแชร์ไฟล์ แชร์เครื่องพิมพ์ และวีดีโอไฟล์ ภายในเครือข่ายเดียวกัน หรือสามารถเชื่อมต่อระยะไกลผ่านทาง -FTP เซิร์ฟเวอร์ -Ethernet WAN (EWAN) ที่ให้การเชื่อมต่อกับอินเทอร์เน็ตความเร็วสูงประเภทอื่นๆไม่ว่าจะเป็น VDSL ผ่านสายแลน หรือ Fiber Optic -User-Interface รูปแบบใหม่และรองรับ Tether App ซึ่งจะช่วยให้คุณสามารถติดตั้งและจัดการกับอุปกรณ์ได้อย่างรวดเร็วและง่ายดาย #tp-link #ARCHERD50 #อุปกรณ์เน็ตเวิร์ค #modem #wifi #Wireless #Router #DualBand #ADSL2+
฿1,490
เปรียบเทียบราคา
(1)
จาก Shopee
Routers Linksys ลิงค์ซิส
:
ร้าน Anctecstore: Spacifications (สินค้าใหม่ค้างสต๊อค ยังไม่ถูกเปิดใช้งาน ไม่มีประกัน) Technology: Wireless-N Bands: 2.4 GHz Transmit/receive: 2 x 2 Antennas: 2 internal Ports: 3 x Ethernet LAN 1 x Ethernet WAN 1 x DSL IPv6 Support: Native IPv6 and 6rd support TR-069 support: Yes** Software: Cisco Connect Setup: Cisco Connect CD Install OS compatibility: Windows, Mac Minimum system requirements: Web Browser: Internet Explorer 7, Safari 5, or Firefox 8 or Chrome PC: Wi-Fi enabled PC with CD or DVD drive, running Windows XP SP3, Windows Vista SP1 or later, Windows 7 or Windows 8 Mac: Wi-Fi enabled Mac with CD or DVD drive, running OS X Leopard 10.5.8 or later, Snow Leopard 10.6.1 or later, or Lion 10.7 or later Package contents: Linksys X1000 Wireless router with ADSL2+ Modem CD-ROM with Cisco Connect software Ethernet cable Telephone cable Quick Installation Guide Power adapter
฿299 - ฿1,050
เปรียบเทียบราคา
(5)
จาก Shopee
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
Routers TP-Link ทีพีลิ้ง
:
ร้าน vglcomputer: คุณสมบัติ ⭐️ High speed DSL modem NAT router และ Wireless access point ในหนึ่งอุปกรณ์ ⭐️ มาตรฐาน Wireless N มีความเร็วสูงสุดถึง 300Mbps(TD-W8961ND) และ 150Mbps(TD-W8951ND) เหมาะสำหรับ Application ที่ใช้แบนด์วิธที่เยอะ ⭐️ ตัวช่วยในการติดตั้งที่มาพร้อมกับหลายภาษาซึ่งทำให้เข้าใจง่าย & และทำให้ไม่ยุ่งยากกับการติดตั้ง ⭐️ SPI และ NAT firewall ที่ช่วยป้องกันอุปกรณ์ของผู้ใช้จากการโจมตีทางอินเทอร์เน็ต ⭐️ การเข้ารหัสแบบ WPA-PSK/WPA2-PSK ช่วยจัดการป้องกันเครือข่ายผู้ใช้ ⭐️ เพียงแค่กดปุ่ม WPS 1 ครั้ง คุณก็จะสามารถเข้ารหัสผ่าน Wireless ของคุณได้ ฟังก์ชั่น QoS สามารถทำให้การดู IPTV และการเล่นเกมส์ออนไลน์ได้อย่างไม่มีการสะดุด สนใจแอดไลน์ ID : @hhx5253h หรือ ☎️0816472925 หรือติดต่อได้ที่ Shop ทุกสาขาค่ะ
฿590
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน BOY-OZONE SHOP: TP-LINK ARCHER D2 Wireless Dual Band Gigabit Router รายละเอียดสินค้า Wireless Dual Band Gigabit Router AC750 WAN/LAN 1 Port 10/100/1000 Mbps LAN 3 Port 10/100/1000 Mbps WiFi 2.4 Ghz 300 Mbps WiFi 5 Ghz 433 Mbps เสาอากาศ 3 เสา ช่องเสียบ USB 1 PORT รองรับโหมด ADSL Modem Router Wireless Router Access Point FTP Server Media Server อุปกรณ์ประกอบด้วย เร้าเตอร์ อแดปเตอร์ แถมฟรี! สายแลน 1 เส้น วิธีใช้งาน เสียบสายแลนที่มีอินเตอร์เน็ตเข้าช่อง WAN ใช้งานได้เลย IP : 192.168.51.1 ชื่อ WiFi : TP-LINK_WIFI ชื่อ WiFi : TP-LINK_WIFI_5Ghz รหัสผ่าน WiFi : 11223344 ลูกค้าสามารถแจ้งให้ทางร้านตั้งชื่อ WiFi + รหัสผ่าน ตามที่ต้องการได้ รับประกันสินค้า : 3 เดือน BOY-OZONE SHOP หมายเหตุ : สินค้ามือ 2 (อาจ)มีรอยขีดข่วนจากการใช้งานตามปกติ
฿290 - ฿590
เปรียบเทียบราคา
(2)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface4 10/100Mbps RJ45 Ports1 RJ11 Port1 USB 2.0 PortButton1 Power On/Off Button1 WPS/RESET Button1 Wi-Fi On/Off SwitchExternal Power Supply12VDC/1AIEEE StandardsIEEE 802.3, 802.3uVDSL2 StandardsITU-T G.993.2ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT)ITU-T G.994.1 (G.hs)ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.dmt.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )7.7*5.1*1.4 in. (195×130×36mm)Antenna TypeOmni directional, FixedAntenna Gain2 x 5dBiWIRELESS FEATURESWireless StandardsIEEE 802.11b, 802.11g, 802.11nFrequency2.400-2.4835GHzTransmit Power<20dBm(EIRP)Wireless SecuritySupport 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSKWireless MAC FilteringSOFTWARE FEATURESQuality of ServiceWMM, Bandwidth Control (IP QoS)SecurityNAT Firewall,SPI Firewall,MAC / IP / URL FilteringIPv6IPv6 and IPv4 dual stackSupported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6ManagementWeb Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP V1/V2C,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic ToolsPort ForwardingVirtual server, Port Triggering, UPnP, DMZ, Manage ControlVPN Pass-ThroughPPTP, L2TP, IPSec Pass-throughATM/PPP ProtocolsATM Forum UNI3.1/4.0PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC - Up to 8 PVCsAdvanced FeaturesEthernet WAN (EWAN)Guest Network, Wireless ScheduleParent ControlTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port GroupingStatic Routing, RIP v1/v2 (optional);DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnPUSB SharingStorage SharingFTP ServerMedia ServerPrint Server3G/4G ModemIGMPIGMP snooping V1/V2/V3IGMP MulticastIPSec VPN10 IPSec VPN TunnelsLAN-to-LANMain, Aggressive Negotiation ModeDES, 3DES, AES128, AES192, AES256 Encryption AlgorithmMD5, SHA1 Authentication AlgorithmManual, IKE Key Management ModeDead Peer Detection (DPD)Perfect Forward Secrecy (PFS)OTHERSCertificationCE, RoHSPackage ContentsTD-W9970External SplitterRJ-11 Telephone LineRJ-45 Ethernet CableQuick Installation GuideResource CDPower AdapterSystem RequirementsWindows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating systemEnvironmentOperating Temperature: 0~40 (32~104)Storage Temperature: -40~70 (-40~158)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
฿650 - ฿1,590
เปรียบเทียบราคา
(6)
จาก Hitechshop, Shopee และอื่นๆ
Routers D-Link ดีลิงค์
:
ร้าน THMOVIES: โมเด็ม เราเตอร์ Modem Router DSL-2542B D-Link 4-Port 10/100 มือ 1 แท้ ไม่ได้ใช้งาน รายละเอียด อุปกรณ์ Broadband Gateway แบบ ADSL2/2+ มาพร้อมด้วย 4 พอร์ท 10/100 Mbps แบบ RJ-45 ติดตั้งบรอดแบนด์โมเด็มในตัว รองรับความเร็วสูงสุด Downstream 24 Mbps และ Upstream 1 Mbps การใช้งาน ใช้สำหรับแชร์อินเทอร์เน็ตความเร็วสูงให้แก่ลูกข่าย ผ่านระบบแลน พอร์ท LAN 4 พอร์ท 10/100 แบบ RJ-45 สำหรับเชื่อมต่อระบบแลน พอร์ท LINE 1 พอร์ท แบบ RJ-11 สำหรับเชื่อมต่อเข้าสายโทรศัพท์ ADSL เพื่อใช้งาน Internet ระบบความปลอดภัย รองรับ Stateful Packet Inspection (SPI) Firewall, DoS Prevention ระบบเครือข่าย รองรับ DHCP, Network Address Translation (NAT), TCP/IP, DMZ รองรับ ACL แบบ MAC-Based Filtering/IP-Based Filtering รองรับการทำงาน Port Forwarding และ VPN Pass Through (L2TP, PPTP) รองรับการทำงาน QoS (Quality Of Service) รองรับ Web Based Management
฿1,200
เปรียบเทียบราคา
(1)
จาก Shopee
Routers Edimax
:
ร้าน Plug&Play Smart: Model : AR-7286WNA IEEE / Wireless Standards : IEEE 802.11b,IEEE 802.11g and IEEE 802.11n Frequency : 24002483 MHz ISM band Antenna : 2x 5dBi antenna Quality of Service : QoS Remarking based on IPP/ToS, DSCP and 802.1p Port Forwarding : Virtual server, DMZ, ACL(Access Control List) VPN Pass-Through: PPTP, L2TP, IPSec Pass-through ATM / PPP Protocols : ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs, Advanced Features: Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP Security : Management access control for LAN/WAN sides Prevent port scanning, denial-of-service (DOS) and LAND attacks Stateful packet inspection (SPI) IP spoofing, IP with zero length IP/MAC filtering, application filtering, URL filte Management : Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools Interface : 1 x RJ-11 WAN-port 4 x RJ-45 Fast Ethernet LAN ports 1 x Reset button for factory default settings 1 x WPS button 1 x WLAN button x 5dBi antenna Power on/off button LED indicators: power, ADSL, LAN 14, WLAN, WPS Power Supply : 9VDC/0.85A Certification : CE, FCC, RoHS Environment : Operating: 0 to 40°C : -40 to 70°C Operating: 10 to 90% RH (Non-condensing) Storage: 5 to 95% RH (Non-condensing) **** สินค้า ลดราคาล้างสต็อก ไม่มีประกัน *** -------------------------------------------------------------------------------------------------------------------- ⚠️รบกวนอ่านก่อนสั่งสินค้า⚠️ บริการแชท : วันจันทร์ - วันเสาร์ (เวลา 08.00-17.00 น.) *นอกเวลาทำการ บริษัท จะทำการติดต่อกลับ ในวันทำการถัดไป สอบถามเพิ่มเติมเพื่อกันข้อผิดพลาด / บริการหลังการขาย ลูกค้าสามารถทักแชทร้านได้ # ออกใบกำกับภาษีได้ ............................................................................................................................... บริษัท เอส.พี.เอ คอมพิวเตอร์ จำกัด Plug & Play Smart ประสบการณ์ คุณภาพ เชื่อถือได้
฿590
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน cookie_n_cream: เราเตอร์ TP-Link TD-VG3631 300Mbps Wireless Router มือสอง ใช้งานปกติ สภาพดีไม่มีแตกหัก เสาอาจมีอ่อนบ้าง อาจมีเหลืองบ้างหรือมีรอยขีดข่วนตามการใช้งาน ***ไม่มีอะแดปเตอร์ให้ครับ*** ขออนุญาตจัดส่งแบบถอดเสานะครับ
฿380
เปรียบเทียบราคา
(1)
จาก Shopee
Routers Edimax
:
ร้าน magicnetrm.th: เราเตอร์และสลับในอุปกรณ์เดียว ความเร็ว 802.11n สูงสุด 300Mbps พร้อมเทคโนโลยี MIMO เพื่อประสบการณ์ไร้สาย N ที่ราบรื่น เสาอากาศ 5dBi ที่ทรงพลังสองเสาพร้อมความครอบคลุมมากกว่าเราเตอร์มาตรฐาน 802.11g / b เหมาะสำหรับการเล่นเกมออนไลน์การโทรทางอินเทอร์เน็ตและการสตรีมวิดีโอ รองรับ SSID หลายตัวสำหรับเครือข่ายไร้สายสูงสุดสี่เครือข่าย การเชื่อมต่ออินเทอร์เน็ตคู่กับพอร์ต LAN / WAN ที่เปลี่ยนได้ เครือข่ายส่วนตัวที่ปลอดภัยด้วย IPSec VPN การควบคุมแบนด์วิดท์ที่เหมาะสมที่สุดด้วย IP QoS พอร์ต USB มัลติฟังก์ชั่นสำหรับแชร์ที่ง่ายดาย ปุ่มตั้งค่า WPS (Wi-Fi Protected) ที่ใช้งานง่ายเพียงสัมผัสเดียว ประกอบด้วยตัวช่วยสร้างการตั้งค่าหลายภาษาพร้อมตัวเลือก ISP ในตัว ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นภาระ ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นภาระ
฿742 - ฿1,590
เปรียบเทียบราคา
(2)
จาก Shopee, 108connect
Routers TP-Link ทีพีลิ้ง
:
ร้าน Genesis Tee: **สินค้ามือสอง ซื้อมาผิดรุ่น เปิดออกมาติดตั้งครั้งเดียว แล้วเก็บลงกล่อง*** Interface 1 10/100/1000Mbps RJ45 WAN/LAN Port 3 10/100/1000Mbps RJ45 LAN Ports 1 RJ11 Port 2 USB 2.0 Ports Button 1 Power On/Off Button 1 Wi-Fi On/Off Button 1 WPS Button 1 RESET Button External Power Supply 12VDC/2.5A IEEE Standards IEEE 802.3, 802.3u, 802.3ab ADSL Standards Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 Dimensions ( W x D x H ) 9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm) Antenna Type Three detachable dual band external antennas Antenna Gain 3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz Wireless Standards IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz Wireless Speeds 5GHz: Up to 1300Mbps 2.4GHz: Up to 450Mbps Frequency 2.4GHz and 5GHz Transmit Power <20dBm(EIRP) Wireless Functions Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering Wireless Schedule Support 2.4GHz and 5GHz Wireless Schedule
฿550
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน magicnetrm.th: Wireless N USB ADSL2 + Modem Router น้ำหนัก 500 กรัม Tplink 300Mbps Wireless N USB ADSL2 + Modem Router ผู้ซื้อควรรับผิดชอบค่าจัดส่ง ผู้ซื้อควรรับผิดชอบค่าจัดส่ง
฿1,659
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน WI_FROG: ⛩⛩ใช้ขยายไวไฟ ความเร็วสูง 750Mbps สองความถี่ได้ครับ⛩⛩⛩⛩ *เป็นสินค้ามือสองสภาพดี มีอแดปเตอร์แถม มีสายแลนให้ไม่มีกล่อง *สามเสา สองความถี่ *รองรับการแชร์ไวไฟผ่าน สายแลน (accesspoint) *ราคานี้คุ้มๆครับ สภาพนี้ราคานี้ รับประกันร้าน15วัน
฿300
เปรียบเทียบราคา
(1)
จาก Shopee
Routers Asus เอซุส
:
ร้าน kssintertech_network: #ASUS DSL-AC52U เป็น VDSL ความเร็วสูงสุด 200Mbps สำหรับ True, 3BB, TOT, AIS รองรับ WiFi N/AC ความเร็วรวมสูงสุด 750Mbps แบ่งเป็น Wireless N 300Mbps และ AC 433Mbps มี #Gigabit LAN จำนวน 4 ช่อง และ Gigabit WAN 1 ช่อง มี #USB 2.0 จำนวน 1 ช่อง สำหรับ Printer Server, FTP Server, Download Master, 3G/4G sharing มี#เสาอากาศ จำนวน 4 ต้น #รองรับ ASUS AiCloud ใช้งานและตั้งค่าผ่าน iOS, Android ได้ รองรับ AiRadar ส่งสัญญาณตรงเข้าอุปกรณ์ ทำให้ส่งสัญญาณได้ไกล และเร็วมากขึ้น รองรับ Security แบบ 64-bit WEP, 128-bit WEP, WPA2-PSK, WPA-PSK รองรับ VPN แบบ IPSec Pass-Throuth, PPTP Pass-Through, L2TP Pass-Through, PPTP server, OpenVPN server, PPTP client, L2TP client, OpenVPN client #การรับประกัน : 5 ปี
฿3,100 - ฿3,290
เปรียบเทียบราคา
(3)
จาก Shopee, tohome.com
Routers Asus เอซุส
:
ร้าน ksssamrongaccessories: โมเด็มเราเตอร์ เราเตอร์ไวไฟ ASUS DSL-N55U Dual-Band Wireless N-600 Gigabit ADSL Modem Router รับประกัน 3 ปี *** ราคาสินค้านี้เฉพาะช่องทางออนไลน์เท่านั้น *** *** ราคารวมภาษี / เปิดใบกำกับภาษีเต็มรูปแบบ *** *** รบกวนทักแชทแจ้งแอดมินทุกครั้งที่เปิดใบกำกับภาษี *** *** รับประกันสินค้า 3ปี พร้อมกล่องสินค้า (ไม่แตก หัก ไหม้ บิ่น งอ ยุบ หลุด) *** คุณสมบัติของสินค้า - ASUS DSL-N55U เป็น Router Wireless แบบ All in One รองรับการทำงานหลากหลาย - ADSL Modem Router ใช้ต่ออินเตอร์เน็ตความเร็วสูงของ True, TOT, 3BB แล้วกระจายเป็น WiFi หรือ LAN - Print Server ใช้ต่อ Printer ได้มากมายหลายรุ่น - NAS ทำหน้าที่เป็น Storage Server/FTP Server - มี LAN แบบ Gigabit จำนวน 4 ช่อง และ WAN 1 ช่อง - รองรับ Dual-Band Wireless 2.4/5Ghz เสาอากาศแบบถอดได้ 3 ต้น ความเร็วสูงสุด 600 Mbps - มี USB จำนวน 2 ช่่อง ทำหน้าที่เป็น Print, File Sharing - ASUS AiRadar ส่งสัญญาณได้ไกลด้วยเทคโนโลยี beamforming - Two CPU แยกกันทำงานระหว่าง LAN และ WiFi - ASUS AiCloud เข้าถึงข้อมูลที่เราแชร์ไว้ได้ทุกที่ - รองรับ Download Master และ Media Server - รองรับการทำงาน Multitasking สูงสุด 300,000 sessions - รองรับ VPN IPSec Pass-Throuth, PPTP Pass-Through, L2TP Pass-Through, PPTP server - รองรับ Security แบบ 64-bit WEP, 128-bit WEP, WPA2-PSK, WPA-PSK, WPA-Enterprise, WPA2-Enterprise, Radius with 802.1x, WPS support, - Built-in NAT and SPI firewallPort, IP packet, URL, MAC filter64-bit WEP, 128-bit WEP, WPA2-PSK, WPA-PSK, WPA-Enterprise, WPA2-Enterprise, Radius with 802.1x, WPS support, Built-in NAT and SPI firewallPort, IP packet, URL, MAC filter - ขนาด 207 x 148.8 x 35.5 กรัม น้ำหนัก 500 กรัม ข้อมูลเพิ่มเติม https://www.asus.com/SupportOnly/DSLN55U_C1/HelpDesk_Knowledge
฿1,890 - ฿1,999
เปรียบเทียบราคา
(3)
จาก Shopee
Routers Buffalo บัฟฟาโร
:
ร้าน Littledragoncom2
ในประเทศ
Routers Totolink
:
ร้าน Bangkoknet
4.5
(4)
ในประเทศ
ร้านค้าทางการ
Routers
:
ร้าน XLLTECH ใน LazMall
ขายเเล้ว 1
ในประเทศ
Routers
:
ร้าน Nattapon Amulet 168: #TOTLINK #routerwifi #modemrouter TOTOLink ND300 Wireless ADSL Modem Router ขาย TOTO Link ND300 Wireless Router อุปกรณ์ที่ใช้สำหรับเชื่อมต่ออินเตอร์เนตที่ออกแบบมาให้ทำงานได้อย่างครบถ้วนในเครื่องเดียว รองรับการทำงานกับทุกค่ายที่ให้บริการอินเตอร์เนต ***สินค้ารับประกันตลอดอายุการใช้งานครับ***
฿900
จังหวัดอุตรดิตถ์
Routers TP-Link ทีพีลิ้ง
:
ร้าน Genesis Tee: **สินค้ามือสอง ซื้อมาผิดรุ่น เปิดออกมาติดตั้งครั้งเดียว แล้วเก็บลงกล่อง*** Interface 1 10/100/1000Mbps RJ45 WAN/LAN Port 3 10/100/1000Mbps RJ45 LAN Ports 1 RJ11 Port 2 USB 2.0 Ports Button 1 Power On/Off Button 1 Wi-Fi On/Off Button 1 WPS Button 1 RESET Button External Power Supply 12VDC/2.5A IEEE Standards IEEE 802.3, 802.3u, 802.3ab ADSL Standards Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 Dimensions ( W x D x H ) 9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm) Antenna Type Three detachable dual band external antennas Antenna Gain 3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz Wireless Standards IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz Wireless Speeds 5GHz: Up to 1300Mbps 2.4GHz: Up to 450Mbps Frequency 2.4GHz and 5GHz Transmit Power <20dBm(EIRP) Wireless Functions Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering Wireless Schedule Support 2.4GHz and 5GHz Wireless Schedule
฿550
5.0
(1)
จังหวัดชลบุรี
ตัวกรองสินค้า
ยี่ห้อ
TP-Link ทีพีลิ้ง
(31)
Netgear
(11)
Linksys ลิงค์ซิส
(7)
D-Link ดีลิงค์
(6)
Edimax
(5)
Kasda
(5)
Totolink
(4)
Asus เอซุส
(3)
ZyXel ไซเซล
(3)
Tenda
(2)
ดูยี่ห้ออื่นเพิ่มเติม
หมวดหมู่
Routers
(151)
Network Component อื่นๆ
(7)
ตัวขยายสัญญาณ
(1)
ไม่ระบุ
(12)