ราคา Sg3428xmpp

อัพเดตล่าสุด : 6 พฤศจิกายน 2569 | สินค้าทั้งหมด : 7 รายการ
ราคา Switches TP-Link (SG3428XMPP)
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface• 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+)• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzPoE Ports (RJ45)• Standard: 802.3at/af/bt compliant• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)• PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port)• Power Budget: 500 WDimensions ( W x D x H )17.3×13.0×1.7 in (440×330×44 mm)MountingRack MountableMax. Power Consumption605.5W (110V/60Hz) ( with 500W PD connected)Max. Heat Dissipation2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected)Warrranty Limited Lifetime
฿19,900 ฿16,620
MODERNSAVE
ราคา Switches TP-Link (SG3428XMPP) (68d0b3b55f6a0787acdf40c1)
ลด17%
Network Component อื่นๆ TP-Link ทีพีลิ้ง : Omada 24 Port Gigabit and 4 Port 10GE SFP L2 Managed Switch with 16 Port PoE 8 Port PoE
฿21,293 ฿17,783.40
i-Smartlife
ราคา Switches TP-Link (SG3428XMPP) (68d0b3b55f6a0787acdf40c1)
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : Omada 24 Port Gigabit and 4 Port 10GE SFP L2 Managed Switch with 16 Port PoE 8 Port PoE
฿19,900 ฿16,620
MTECHNOLOGY SYSTEMS
กรุงเทพมหานคร
ร้านค้าแนะนำ
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน mixitmatch: HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity • 3 Physical Security Lock • √ Power Supply • 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3at/af/bt compliant • PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port) • PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port) • Power Budget: 500 W* Dimensions ( W x D x H ) • 17.3×13.0×1.7 in (440×330×44 mm) Mounting • Rack Mountable Max. Power Consumption • 605.5W (110V/60Hz) ( with 500W PD connected) Max. Heat Dissipation • 2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected) PERFORMANCE Switching Capacity • 128 Gbps Packet Forwarding Rate • 95.23 Mpps MAC Address Table • 16 K Packet Buffer Memory • 12 Mbit Jumbo Frame • 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile Advanced Features • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† ISP Features**: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow VLAN • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN Access Control List • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB Management Features Omada App • Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access • Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification • CE, FCC Package Content • SG3428XMPP Switch • Power Cord
฿25,900
Shopee
mixitmatch
จังหวัดลพบุรี
ร้านค้าแนะนำ
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน 108OA Online Shop: TP-LINK SG3428XMPP Omada 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ ประกันศูนย์ Lifetime ส่งด่วน สั่งเลย ของแท้ 4× 10 Gbps SFP+ slots 8× Gigabit 802.af/at/bt PoE++ ports (Max 90 W PoE budget for each port) 16× Gigabit 802.3af/at PoE+ ports (Max 30 W budget for each port) 500 W total PoE budget* Centralized cloud management via the web or the Omada app† Standalone management via web, CLI, SNMP, and RMON Static Routing, VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM ERPS supports rapid protection and recovery in a ring topology Durable metal casing and rack-mountable design ** รบกวนทักแชทเช็คสต็อกสินค้า ก่อนกดสั่งซื้อสินค้า ** ** สินค้ามือ1 พร้อมจัดส่งทั่วประเทศ ** ** สามารถออกใบกำกับภาษีได้ทุกรายการ ** ** เงื่อนไขการออกใบกำกับภาษี รบกวนทักแชทร้านค้า แล้วแจ้งว่าต้องการรับใบกำกับภาษี และแจ้งข้อมูลสำหรับออกใบกำกับภาษีให้ครบถ้วน ** ** กรณีกดสั่งซื้อวัน เสาร์-อาทิตย์ ทางร้านจะจัดส่งสินค้าวันจันทร์ ** ** กรุณาถ่ายวิดีโอ ขณะเปิดกล่องพัสดุ เพื่อเป็นหลักฐานในกรณีเคลมสินค้า ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการรับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการเปลี่ยนแปลงราคาและโปรโมชั่นโดยไม่แจ้งให้ทราบล่วงหน้า ** ** Please check the stock in chat before ordering ** ** New products ready to ship nationwide ** ** Tax invoices can be issued for all items ** ** Conditions for issuing tax invoices: Please chat with the store and inform them that you want to receive a tax invoice and provide complete information for issuing a tax invoice. ** ** In case of ordering on Saturday-Sunday, the shop will ship on Monday ** ** Please take a video while opening the parcel as evidence in case of product claim ** ** The company reserves the right to take any responsibility due to typographical errors (wrong/missing) ** ** The company reserves the right to change prices and promotions without prior notice **
฿17,386
Shopee
108OA Online Shop
จังหวัดกรุงเทพมหานคร
ร้านค้าทางการ
ราคา (พร้อมส่ง) TP-LINK Omada SG3428XMPP สวิตช์ 24 พอร์ต 10G PoE++ 500W สำหรับองค์กร ประกันศูนย์ (43408178529)
ลด3%
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน TP-Link Network by Total ITใน ShopeeMall : สรุปสเปค TP-LINK SG3428XMPP Omada Switch เป็นสวิตช์ระดับ L2+ Managed Switch ประสิทธิภาพสูง ที่ออกแบบมาสำหรับเครือข่ายองค์กรขนาดกลางถึงใหญ่ ที่ต้องการ พลังงาน PoE สูงสุด สำหรับอุปกรณ์ยุคใหม่ และ การเชื่อมต่อ Uplink 10G เพื่อรองรับทราฟฟิกจำนวนมาก เป็นสวิตช์ที่เหมาะอย่างยิ่งสำหรับเป็น Access Switch ในองค์กร, โรงแรม, หรือระบบกล้องวงจรปิดที่ต้องการจ่ายไฟให้อุปกรณ์ที่กินไฟสูงมากๆ คุณสมบัติเด่น (Key Features) • สุดยอดพลังงาน PoE++ และ PoE+: • มีพอร์ต PoE++ (802.3bt) จำนวน 8 พอร์ต สามารถจ่ายไฟได้สูงสุดถึง 90 วัตต์ต่อพอร์ต เหมาะสำหรับอุปกรณ์ที่ต้องการพลังงานสูงมาก เช่น กล้อง PTZ, Access Point รุ่นเรือธง, หรือ Thin Client • มีพอร์ต PoE+ (802.3at) อีก 16 พอร์ต จ่ายไฟได้สูงสุด 30 วัตต์ต่อพอร์ต • งบประมาณ PoE รวม 500 วัตต์: เพียงพอสำหรับการจ่ายไฟให้อุปกรณ์จำนวนมากพร้อมกัน • การเชื่อมต่อความเร็วสูง 10G: มีพอร์ต 10G SFP+ จำนวน 4 พอร์ต สำหรับการเชื่อมต่อ Uplink ความเร็วสูงไปยังเซิร์ฟเวอร์, NAS, หรือ Core Switch เพื่อป้องกันปัญหาคอขวด • จัดการผ่าน Cloud (Omada SDN): สามารถตั้งค่า, ตรวจสอบ, และดูแลสวิตช์จากศูนย์กลางผ่าน Web หรือแอป Omada ได้จากทุกที่ (เมื่อใช้ร่วมกับ Omada Controller) • ความสามารถระดับ L2+ และความปลอดภัยครบครัน: มีฟังก์ชัน Static Routing, VLAN, ACL, QoS, และระบบความปลอดภัยระดับองค์กรอย่างครบถ้วน • ระบายความร้อนยอดเยี่ยม: มีพัดลมอัจฉริยะ 3 ตัว เพื่อให้ระบายความร้อนได้อย่างมีประสิทธิภาพ รองรับการทำงานหนักตลอด 24 ชั่วโมงในตู้ Rack สเปคด้านฮาร์ดแวร์ (Hardware) • พอร์ตเชื่อมต่อ: • 8 x พอร์ต Gigabit PoE++ (802.3bt, 90W/พอร์ต) • 16 x พอร์ต Gigabit PoE+ (802.3at, 30W/พอร์ต) • 4 x พอร์ต 10G SFP+ (สำหรับ Uplink) • พัดลม: 3 ตัว (ปรับความเร็วอัตโนมัติ) • แหล่งจ่ายไฟ: แหล่งจ่ายไฟในตัว (100-240V AC) • งบประมาณ PoE รวม (Total Power Budget): 500 วัตต์ • ขนาด: 440 × 330 × 44 มม. (ขนาดมาตรฐาน 1U, 19 นิ้ว) สเปคด้านประสิทธิภาพ (Performance) • ความสามารถในการสลับข้อมูล (Switching Capacity): 128 Gbps • อัตราการส่งต่อแพ็กเก็ต (Packet Forwarding Rate): 95.23 Mpps • ตาราง MAC Address: 16K • Jumbo Frame: 9 KB อุปกรณ์ในกล่อง (Package Contents) • ตัวเครื่องสวิตช์ SG3428XMPP • สายไฟ • คู่มือการติดตั้ง • ชุดอุปกรณ์สำหรับติดตั้งในตู้ Rack (Rackmount Kit) • ยางรองใต้เครื่อง สรุปคือ: SG3428XMPP เป็นสวิตช์ที่ทรงพลังมากสำหรับองค์กรที่ต้องการ PoE Budget สูงและมีพอร์ต PoE++ สำหรับอุปกรณ์พิเศษโดยเฉพาะ พร้อมการเชื่อมต่อ 10G ที่จำเป็นสำหรับเครือข่ายสมัยใหม่ Hashtag #TPLINK #SG3428XMPP #Omada #Switch #L2Switch #ManagedSwitch #10GSwitch #PoE #PoEplus #PoEplusplus #สวิตช์ #สวิตช์24พอร์ต #Network #อุปกรณ์เครือข่าย #ประกันศูนย์ #LifetimeWarranty #Rackmount
฿25,870 ฿25,300
Shopee
TP-Link Network by Total IT
จังหวัดกรุงเทพมหานคร
ราคา Switches TP-Link (SG3428XMPP)
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES   Interface • 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 3 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3at/af/bt compliant • PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port) • PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port) • Power Budget: 500 W Dimensions ( W x D x H ) 17.3×13.0×1.7 in (440×330×44 mm) Mounting Rack Mountable Max. Power Consumption 605.5W (110V/60Hz) ( with 500W PD connected) Max. Heat Dissipation 2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected) Warrranty  Limited Lifetime
฿19,900 ฿16,620
Spiritpc
Switches-Hubs TP-Link ทีพีลิ้ง :
฿38,740
MODERNSAVE
ราคา Switches TP-Link LS1210P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Standards and ProtocolsIEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3abInterface• 8*10/100 Mbps PoE+ RJ45 Ports + 2*10/100/1000Mbps RJ45 Ports• AUTO Negotiation/AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX: UTP category 5 or above cable (maximum 100m)• 1000BASE-T: UTP category 5e or above cable (maximum 100m)Fan QuantityFanlessExternal Power SupplyExternal Power Adapter (Power Input: 220~240V, 50/60Hz (NV), Output: 53.5 VDC / 1.92 A)LEDPower, Link/Act, PoE StatusPacket Forwarding Rate4.1664MppsPoE Ports (RJ45)Standard: 802.3 af/at compliantPoE Ports: Port 1- Port 8Power Supply: 96 WWarranty Limited Lifetime
฿1,050 ฿880
MODERNSAVE
ราคา Switches TP-Link LS106P
ลด16%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Standards and ProtocolsIEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3af, IEEE 802.3atInterface• 6*10/100 Mbps RJ45 Ports with 4 PoE+ Ports (Port 1 to Port 4)• AUTO Negotiation/AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX: UTP category 5 or above cable (maximum 100m)Fan QuantityFan QuantityExternal Power SupplyExternal Power Adapter (Output: 53.5 VDC / 1.31 A)Power Input220~240V, 50/60Hz (NV)LEDPower, Link/Act, PoE StatusPacket Forwarding Rate0.893 MppsWarranty3 years
฿750 ฿630
MODERNSAVE
ราคา Switches TP-Link TL-SX3206HPP
ลด11%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports• 2× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity2Power Supply100-240 V AC~50/60 HzPoE Ports (RJ45)• Standard: 802.3bt/at/af compliant• PoE+ Ports: 4 Ports, up to 60 W per port• Power Budget: 200 WDimensions ( W x D x H )11.6 × 7.1 × 1.7 in (294× 180 × 44 mm)Mounting• Rack Mountable• DesktopMax Power Consumption• 27.29 W (110V/60Hz) (no PD connected)• 244.90 W (110V/60Hz) (with 200 W PD connected)Max Heat Dissipation• 93.12 BTU/h (110 V/60 Hz) (no PD connected)• 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)PERFORMANCESwitching Capacity120 GbpsPacket Forwarding Rate89.28 MppsMAC Address Table32 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)*VLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 10 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPManagement• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBMANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage Contents•TL-SX3206HPP Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿18,616 ฿16,580
MODERNSAVE
ราคา Switches TP-Link TL-SG3452X
ลด12%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 48× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)MountingRack MountableMax Power Consumption32.72 W (110V/60Hz)Max Heat Dissipation111.65 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity176 GbpsPacket Forwarding Rate130.9 MppsMAC Address Table16 KPacket Buffer Memory12 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBMANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage Contents• TL-SG3452X Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿16,813 ฿14,950
MODERNSAVE
ราคา Switches TP-Link SG3210X-M2
ลด13%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 8× 2.5 Gbps RJ45 Ports• 2× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanless DesignPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm)MountingRack Mountable / DesktopMax Power Consumption15.0 W (110V/60Hz)Max Heat Dissipation51.18 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity80 GbpsPacket Forwarding Rate59.52 MppsMAC Address Table16 KPacket Buffer Memory12 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 32 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 256 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBMANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage Contents• SG3210X-M2 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿7,934 ฿6,970
MODERNSAVE
ราคา Switches TP-Link TL-SL1311P
ลด38%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port• AUTO Negotiation• AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessPhysical Security LockYesExternal Power SupplyExternal Power Adapter (Output: 53.5 VDC / 1.31 A)Packet Forwarding Rate5.6544 MppsPoE Ports (RJ45)• Standard: 802.3 af/at compliant• PoE Ports: Ports 1–8• Power Supply: 65 WMac Address Table2KJumbo Frame16 KBSwitching Capacity7.6 GbpsDimensions ( W x D x H )8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm)Max Power Consumption• 5.61 W (220 V/50 Hz. no PD connected)• 77.32 W (110 V/50 Hz. with 65 W PD connected)Max Heat Dissipation• 19.13 BTU/h (no PD connected)• 263.7 BTU/h (with 65 W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced Functions• Compatible With IEEE 802.3af/at Compliant PDs• Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission)• Isolation Mode Button (Ports 1–8)• PoE Auto Recovery Button (Ports 1–8)• Mac Address Auto-Learning and Auto-Aging• IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex ModeOTHERSCertificationFCC, CE, RoHSPackage Contents• TL-SL1311P• Power Adapter• Installation GuideEnvironment• Operating Temperature: 0–40 ℃ (32–104 ℉)• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿1,859 ฿1,160
MODERNSAVE
ราคา Switches TP-Link TL-SG1008P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface8 10/100/1000Mbps RJ45 PortsAUTO Negotiation/AUTO MDI/MDIXNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessExternal Power SupplyExternal Power Adapter(Output: 48VDC / 1.25A)PoE Ports (RJ45)Standard: 802.3 af compliantPoE Ports: Port1- Port4Power Supply: 55WBackbound Bandwidth16GbpsMac Address Table4KDimensions ( W x D x H )6.7*3.9*1.1 in. (171*98*27 mm)Max Power Consumption5.49W(220/50Hz. no PD connected)65.24W(220/50Hz. with 55W PD connected)Max Heat Dissipation18.73BTU/h(no PD connected)222.60BTU/h(with 55W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced FunctionsCompatible With IEEE 802.3af Compliant PDsPriority FunctionMac Address Auto-Learning And Auto-AgingEEE802.3x Flow Control802.1p/DSCP QoSOTHERSCertificationCE, FCC, RoHSPackage ContentsTL-SG1008P, Power Adapter, Installation GuideConsumption65.2W (max. with 55w PoE device connected)5.5W (max. no PoE device connected)EnvironmentOperating Temperature: 0°C~40°C (32°F~104°F)Storage Temperature: -40°C~70°C (-40°F~158°F)Operating Humidity: 10% ~ 90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
฿2,090 ฿1,740
MODERNSAVE
ราคา Switches TP-Link TL-SG1005P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface5 10/100/1000Mbps RJ45 PortsAUTO Negotiation/AUTO MDI/MDIXNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessExternal Power SupplyExternal Power Adapter(Output: 48VDC / 1.25A)PoE Ports (RJ45)Standard: 802.3 af compliantPoE Ports: Port1- Port4Power Supply: 56WBackbound Bandwidth10GbpsMac Address Table2KDimensions ( W x D x H )3.9 x 3.9 x 1.0 in. (99.8 x 98 x 25 mm)Max Power Consumption3.95W(220/50Hz. no PD connected)64.44W(220/50Hz. with 55W PD connected)Max Heat Dissipation13.48BTU/h(no PD connected)219.87BTU/h(with 56W PD connected)SOFTWARE FEATURESAdvanced FeaturesCompatible With IEEE 802.3af Compliant PDsPriority FunctionMac Address Auto-Learning And Auto-AgingIEEE 802.3x Flow Control802.1p/DSCP QoSIGMP SnoopingTransfer MethodStore-And-ForwardOTHERSCertificationFCC, CE, RoHSPackage ContentsTL-SG1005P, Power Adapter, Installation GuideConsumption4.26 watts (max. no PD connected)63.31 watts (max. with 56w PD connected)EnvironmentOperating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90%RH non-condensingStorage Humidity: 5%~90%RH non-condensingWarrantyLimited Lifetime
฿1,590 ฿1,330
MODERNSAVE
ราคา Switches TP-Link TL-SF1006P
ลด16%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 6× 10/100 Mbps RJ45 Ports (ports 1–4 support 802.3af/at PoE+)• AUTO Negotiation• AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessPhysical Security LockYesExternal Power SupplyExternal Power Adapter (Output: 53.5 V DC / 1.31 A)Packet Forwarding Rate0.8928 MppsPoE Ports (RJ45)• Standard: 802.3 af/at compliant• PoE Ports: Ports 1–4• Power Supply: 67 WMac Address Table2KJumbo Frame2 KBSwitching Capacity1.2 GbpsDimensions ( W x D x H )6.2 x 4.0 x 1.0 in (158 x 101 x 25 mm)Max Power Consumption• 1.9 W (220 V / 50 Hz, no PD connected)• 74 W (220 V / 50 Hz, with 67 W PD connected)Max Heat Dissipation• 6.48 BTU/h(no PD connected)• 252.34 BTU/h(with 67 W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced Functions• Compatible With IEEE 802.3af/at Compliant PDs• Extend Mode Button (Ports 1–4)• Priority Mode Button (Ports 1–2)• Mac Address Auto-Learning and Auto-Aging• IEEE802.3x Flow Control For Full-Duplex Mode and Backpressure for Half-Duplex ModeWarrantyLimited Lifetime
฿1,090 ฿920
MODERNSAVE
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z,IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1pInterface48 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)4 1000Mbps SFP Slots1 RJ45 Console Port1 Micro-USB Console PortNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100BASE-TX/1000Base-T: UTP category 5, 5e or above cable(maximum 100m)1000BASE-X: MMF, SMFFan QuantityFanlessPhysical Security LockYesPower Supply100~240VAC, 50/60HzPower ConsumptionMaximum: 33.52W (220V/50Hz)Dimensions ( W x D x H )17.32 * 8.7 * 1.73 in. (440 * 220 * 44 mm)MountingRack MountableMax Power Consumption33.52W (220V/50Hz)Max Heat Dissipation114.37 BTU/hPERFORMANCEBandwidth/Backplane104GbpsPacket Forwarding Rate77.4MppsMAC Address Table16kJumbo Frame9216 BytesSOFTWARE FEATURESQuality of ServiceSupport 802.1p CoS/DSCP prioritySupport 8 priority queuesQueue scheduling: SP, WRR, SP+WRRPort/Flow- based Rate LimitingVoice VLANL2 and L2+ FeaturesStatic Routing、DHCP Relay*IGMP Snooping V1/V2/V3802.3ad LACP (Up to 14 aggregation groups, containing 8 ports per group)Spanning Tree STP/RSTP/MSTPBPDU Filtering/GuardTC/Root ProtectLoopback detection802.3x Flow ControlL2PT*VLANSupports up to 4K VLANs simultaneously (out of 4K VLAN IDs)Port/ MAC/Protocol-based/Private VLANGARP/GVRPAccess Control ListL2~L4 package filtering based on source and destination MAC address,IP address, TCP/UDP ports, 802.1p, DSCP, protocol and VLAN IDTime Range BasedSecurityIP-MAC-Port-VID BindingAAA*802.1x and Radius AuthenticationDoS DefendDynamic ARP inspection (DAI)SSH v1/v2SSL v3/TLSv1Port SecurityBroadcast/Multicast/Unknown-unicast Storm ControlIPv6Dual IPv4/IPv6 stackMulticast Listener Discovery (MLD) SnoopingIPv6 neighbor discovery (ND)Path maximum transmission unit (MTU) discoveryInternet Control Message Protocol (ICMP) version 6TCPv6/UDPv6 IPv6 ApplicationsDHCPv6 ClientPing6Tracert6Telnet(v6)IPv6 SNMPIPv6 SSHIPv6 SSLHttp/HttpsIPv6 TFTPIPv6 ACL*IPv6 Interface*IPv6 Routing*DHCPv6 Relay*DHCPv6 Snooping*ManagementWeb-based GUI and CLI managementSNMP v1/v2c/v3,compatible with public MIBs and TP-LINK private MIBsRMON (1, 2, 3, 9 groups)sFlow*PPPoE Circuit ID*DHCP Relay*DHCP Server*DHCP/BOOTP Client, DHCP Snooping, DHCP Option82Dual ImageCPU MonitoringPort MirroringTime Setting: SNTPIntegrated NDP/NTDP featureFirmware Upgrade: TFTP & WebSystem Diagnose: VCTSYSLOG & Public MIBSPassword Recovery*WarrantyLimited Lifetime
฿10,390
MODERNSAVE
ราคา Switches TP-Link (ES208G)
ลด21%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface• 8× 10/100/1000 Mbps RJ45 Ports • Auto-Negotiation/Auto MDI/MDIXFan QuantityFanlessInstallation• Desktop• Wall MountPower SupplyDC Power Adapter (Output: 5VDC / 0.6A)Dimensions ( W x D x H )6.2 × 4.0 × 1.0 in (158 × 101 × 25 mm)PERFORMANCE Switching Capacity16 GbpsPacket Forwarding Rate11.9 MppsMAC Address Table8KPacket Buffer Memory4 MbitWarrantyLimited Lifetime
฿890 ฿710
MODERNSAVE
ราคา Switches TP-Link (ES216G)
ลด21%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 16× 10/100/1000 Mbps RJ45 Ports• Auto-Negotiation/Auto MDI/MDIXFan QuantityFanlessInstallation• Desktop• RackmountablePhysical Security Lock√Power Supply100-240 V~50/60 HzDimensions ( W x D x H )11.6 × 5.5 × 1.7 in (294× 140 × 44 mm)Surge Protection±6kVPERFORMANCESwitching Capacity32 GbpsPacket Forwarding Rate23.8 MppsMAC Address Table8KPacket Buffer Memory4 MbitJumbo Frame15 KBSOFTWARE FEATURESQuality of Service• Port-based/802.1p/DSCP QoS• 8 Priority Queues• Priority Schedule Mode- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port-Based Rating Limit• Storm Control- Multiple Control Modes (kbps/pps)- Broadcast/Multicast/Unknown-Unicast Control△L2 Features• Static Link Aggregation• Loop Prevention / Loopback Detection• Flow Control- 802.3x Flow Control• Mirroring- Port Mirroring- One-to-One- Many-to-One- Ingress/Egress/Both• Port Statistics- Port Mirror Status- Traffic Statistics• 802.1ab LLDPL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast LeaveVLAN• MTU VLAN• Port-Based VLAN• 802.1Q Tag VLAN- Max 32 VLAN Groups- 4K VIDTransmission MethodStore-And-ForwardManagement FeaturesOmada AppYes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software ControllerCloud AccessYes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requires the use of Omada Cloud-Based ControllerManagement Features• Web-based GUI• DHCP Client• Cable Diagnostics• Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Unified Configuration†OTHERSCertificationFCC, CE, RoHSPackage Content• ES216G• Power Cord• Rubber Feet• Mounting Brackets• Screws• Installation GuideEnvironment• Operating Temperature: -5℃~50℃ (23℉~122℉)• Storage Temperature: -40℃~70℃ (-40℉~158℉)• Operating Humidity: 10%~90% non-condensing
฿2,290 ฿1,820
MODERNSAVE
ราคา Switches TP-Link (ES228GMP)
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface• 24× 10/100/1000 Mbps PoE+ RJ45 Ports (support 802.3af PoE and 802.3at PoE+)• 2× 10/100/1000 Mbps RJ45 Port• 2× Gigabit SFP Slot • Auto-Negotiation/Auto MDI/MDIXFan Quantity2InstallationRackmountablePower Supply100–240V AC, 50/60HzPoE Ports (RJ45)PoE Ports (RJ45)• Standard: 802.3af PoE and 802.3at PoE+ compliant• PoE Ports: 24 ports • PoE Budget: 384W available for all PoE+ ports, 30W max per port• Fast PoE & Perpetual PoE • PoE Auto Recovery‡ • Up to 250m PoE transmission distanceDimensions ( W x D x H )17.3 × 13.0 × 1.7 in.(440 × 330 × 44 mm)Surge Protection±6kVPERFORMANCE Switching Capacity56 GbpsPacket Forwarding Rate41.67 MppsMAC Address Table8KPacket Buffer Memory4 MbitJumbo Frame15 KBSOFTWARE FEATURES Quality of Service• Port-based/802.1p/DSCP QoS• 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin)• Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast ControlL2 FeaturesL2 Features• Static Link Aggregation• Loop Prevention / Loopback Detection • Flow Control- 802.3x Flow Control • Mirroring- Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both• Port Statistics - Port Mirror Status - Traffic Statistics• 802.1ab LLDPWarranty Limited Lifetime
฿9,990 ฿8,320
MODERNSAVE
ราคา Switches TP-Link (ES220GMP)
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface• 16× 10/100/1000 Mbps PoE+ RJ45 Ports (support 802.3af PoE and 802.3at PoE+)• 2× 10/100/1000 Mbps RJ45 Port• 2× Gigabit SFP SlotFan Quantity• Auto-Negotiation/Auto MDI/MDIXFan Quantity2InstallationRackmountablePower Supply100–240V AC, 50/60HzPoE Ports (RJ45)• Standard: 802.3af PoE and 802.3at PoE+ compliant• PoE Ports: 16 ports • PoE Budget: 250W available for all PoE+ ports, 30W max per port• Fast PoE & Perpetual PoE • PoE Auto Recovery• Up to 250m PoE transmission distanceDimensions ( W x D x H )17.3 × 7.1 × 1.7 in.(440 × 180 × 44 mm)Surge Protection±6kVWarrantyLimited Lifetime
฿5,990 ฿5,010
MODERNSAVE
ราคา Switches TP-Link ES220GP
ลด6%
Switches-Hubs TP-Link ทีพีลิ้ง :
฿4,890 ฿4,600
MODERNSAVE
ราคา Switches TP-Link LS1008G
ลด9%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i/802.3u/ 802.3ab/802.3xInterface8× 10/100/1000Mbps, Auto-Negotiation, Auto-MDI/MDIX PortsFan QuantityFanlessExternal Power SupplyExternal Power Adapter• V1, V3: 9VDC / 0.6A• V2: 5VDC / 0.6ADimensions ( W x D x H )5.0 × 2.6 × 0.9 in. (127 × 66.5 × 23 mm)Max Power Consumption3.9WMax Heat Dissipation13.299 BTU/hPERFORMANCESwitching Capacity16 GbpsPacket Forwarding Rate11.9 MppsMAC Address Table4KPacket Buffer Memory1.5 MbJumbo Frame16 KBSOFTWARE FE
฿645 ฿590
MODERNSAVE

ตัวกรองสินค้า

ยี่ห้อ

TP-Link ทีพีลิ้ง (5)

หมวดหมู่

Switches-Hubs (6)
Network Component อื่นๆ (1)