ราคา Switches Tp Link Tl Sl1226p

อัพเดตล่าสุด : 5 พฤศจิกายน 2569 | สินค้าทั้งหมด : 11 รายการ
ราคา Switch TP-LINK TL-SL1226P
ลด18%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface24× PoE+ 10/100 Mbps RJ45 Ports2× 10/100/1000 Mbps RJ45 Ports2× Combo Gigabit SFP SlotsNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-X MMF, SMFFan Quantity2 FansPhysical Security LockYesPower Supply100-240 VAC, 50/60 HzBackup Bandwidth8.8 GbpsPacket Forwarding Rate6.5472 MppsPoE+ Ports(RJ45)Standard: 802.3at/802.3af compliantPoE Ports: Port 1 – Port 24PoE Power Budget: 250 WMac Address Table8 KJumbo Frame10 KBSwitching Capacity8.8 GbpsDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)Max Power Consumption18.32 W (220/50 Hz. no PD connected)294 W (220/50 Hz. with 250 W PD connected)Max Heat Dissipation62.47 BTU/h (no PD connected)1002.54 BTU/h (with 250 W PD connected)SOFTWARE FEATURESAdvanced FeaturesCompatible With IEEE 802.3at/af Compliant PDsExtend Mode (Up to 250m PoE power supply and data transmission)Priority ModeIsolation ModePD DetectionIntelligent Power SupplyMac Address Auto-Learning and Auto-AgingIEEE802.3x Flow ControlTransmission MethodStore-And-ForwardWarrantyLimited Lifetime
฿6,990 ฿5,790
MODERNSAVE
ราคา Switches TP-Link TL-SL1226P (65a8a36deb1047099b9de988)
ลด18%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface 24× PoE+ 10/100 Mbps RJ45 Ports 2× 10/100/1000 Mbps RJ45 Ports 2× Combo Gigabit SFP Slots Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100-240 VAC, 50/60 Hz Backup Bandwidth 8.8 Gbps Packet Forwarding Rate 6.5472 Mpps PoE+ Ports(RJ45) Standard: 802.3at/802.3af compliant PoE Ports: Port 1 – Port 24 PoE Power Budget: 250 W Mac Address Table 8 K Jumbo Frame 10 KB Switching Capacity 8.8 Gbps Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Max Power Consumption 18.32 W (220/50 Hz. no PD connected) 294 W (220/50 Hz. with 250 W PD connected) Max Heat Dissipation 62.47 BTU/h (no PD connected) 1002.54 BTU/h (with 250 W PD connected) SOFTWARE FEATURES Advanced Features Compatible With IEEE 802.3at/af Compliant PDs Extend Mode (Up to 250m PoE power supply and data transmission) Priority Mode Isolation Mode PD Detection Intelligent Power Supply Mac Address Auto-Learning and Auto-Aging IEEE802.3x Flow Control Transmission Method Store-And-Forward Warranty Limited Lifetime
฿6,990 ฿5,790
Hitechshop
ราคา Switches TP-Link TL-SL1226P (65a8a36deb1047099b9de988)
ลด18%
Network Component อื่นๆ TP-Link ทีพีลิ้ง : 28 Port 10 100 POE 24x2 RJ45 2xSFP Isolation Mode Plug and Play Rack mountable Unmanaged Switch
฿7,479.30 ฿6,195.30
i-Smartlife
ร้านค้าทางการ
ราคา (พร้อมส่ง) TP-Link TL-SL1226P สวิตช์ 26 Port (24 PoE+ 250W) มี 2 Gigabit Uplink + 2 SFP ยึดแร็ค (Rack) (41159451581)
ลด14%
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน TP-Link Network by Total ITใน ShopeeMall : ภาพรวม TL-SL1226P สวิตช์สำหรับงานใหญ่ 26 พอร์ต (24 PoE+ 250W) พร้อมพอร์ต Gigabit/SFP Uplink สำหรับเชื่อมต่อ NVR หรือ Router โดยเฉพาะ มีฟีเจอร์ครบครันทั้ง Extend Mode 250m และ PoE Auto Recovery เหมาะสำหรับระบบกล้องวงจรปิดและเครือข่ายขนาดกลาง จุดเด่น 5 ข้อ 1. รองรับงานขนาดใหญ่: มีพอร์ต PoE+ มากถึง 24 พอร์ต พร้อมงบประมาณไฟ (PoE Budget) สูงถึง 250W รองรับการติดตั้งกล้อง IP, Access Point หรือโทรศัพท์ VoIP จำนวนมาก 2. Gigabit & SFP Uplink: มีพอร์ตเชื่อมต่อความเร็วสูง 2 Gigabit RJ45 และ 2 Combo SFP สำหรับเป็น ทางด่วน ส่งข้อมูลทั้งหมดไปที่ NVR, Server หรือ Router หลักโดยไม่เกิดคอขวด 3. ฟังก์ชันสำหรับงาน CCTV โดยเฉพาะ: มี Extend Mode ส่งไฟและข้อมูลไกล 250 เมตร, Priority Mode จัดลำดับความสำคัญให้กล้องตัวสำคัญ (พอร์ต 1-8), และ Isolation Mode เพื่อความปลอดภัย 4. เสถียรภาพสูงสุดด้วย Auto Recovery: ระบบ PoE Auto Recovery คอยตรวจสอบและรีบูตอุปกรณ์ PoE (กล้อง, AP) ที่ค้างหรือไม่ตอบสนองให้อัตโนมัติ ลดภาระการดูแลรักษาระบบ 5. ติดตั้งในตู้แร็คมืออาชีพ: ออกแบบมาสำหรับติดตั้งในตู้แร็คขนาด 19 นิ้ว (มีอุปกรณ์ยึดให้ในกล่อง) เหมาะสำหรับงานติดตั้งที่เป็นระบบระเบียบ ฮาร์ดแวร์สเปค (Hardware Specs) • พอร์ตทั้งหมด: - 24 x พอร์ต 10/100 Mbps RJ45 (PoE+) - 2 x พอร์ต 10/100/1000 Mbps RJ45 (Uplink) - 2 x ช่อง Combo Gigabit SFP (Uplink) • พอร์ต PoE+: พอร์ต 1–24 (รองรับมาตรฐาน 802.3at/af) • กำลังไฟ PoE รวม: 250 วัตต์ • กำลังไฟสูงสุดต่อพอร์ต: 30 วัตต์ • Switching Capacity: 8.8 Gbps • การติดตั้ง: ยึดเข้าตู้แร็ค 19 นิ้วได้ (มีอุปกรณ์ให้) • พัดลมระบายความร้อน: 2 ตัว ฟังก์ชันอัจฉริยะ (ไม่ต้องตั้งค่า) • Extend Mode: ขยายระยะการส่งข้อมูลและ PoE ได้ไกลถึง 250 เมตร (ความเร็วลดลงเหลือ 10Mbps) • Priority Mode: ให้ความสำคัญสูงสุดกับข้อมูลจากพอร์ต 1-8 เพื่อความลื่นไหลของวิดีโอ • Isolation Mode: แยกการสื่อสารระหว่างพอร์ตต่างๆ เพื่อเพิ่มความปลอดภัย ป้องกัน Storm • PoE Auto Recovery: รีบูตอุปกรณ์ PoE ที่ค้างหรือไม่ตอบสนองโดยอัตโนมัติ (ทุกพอร์ต PoE) อื่นๆ ที่น่าสนใจ • Plug and Play: เสียบสายแล้วใช้งานได้ทันที แม้จะมีฟังก์ชันระดับสูง • มีอุปกรณ์ยึดแร็คให้ครบ: ไม่ต้องซื้อเพิ่ม สามารถนำไปติดตั้งในตู้แร็คได้เลย • Jumbo Frame 10 KB: ช่วยให้การส่งไฟล์ขนาดใหญ่ภายในเครือข่ายทำได้รวดเร็วยิ่งขึ้น อุปกรณ์ในกล่อง (Package Contents) 1. ตัวเครื่องสวิตช์ TL-SL1226P 2. สายไฟ (Power Cord) 3. คู่มือการติดตั้ง (Installation Guide) 4. ชุดขายึดตู้แร็ค (Rackmount Kit) และอุปกรณ์ติดตั้ง เหมาะกับใคร? • ผู้รับเหมา/ช่างติดตั้งระบบ CCTV: ที่ต้องการติดตั้งกล้องวงจรปิดจำนวนมากในอาคาร, โรงงาน, หรือโรงแรม • ธุรกิจขนาดกลาง (SMB): ที่ต้องการขยายเครือข่ายเพื่อรองรับคอมพิวเตอร์, Access Point, และโทรศัพท์ VoIP จำนวนมาก • องค์กรที่ต้องการความเสถียรสูง: และต้องการฟังก์ชันที่ช่วยลดปัญหาจุกจิก เช่น กล้องค้าง หรือการจัดลำดับความสำคัญของข้อมูล Q & A (คำถามที่พบบ่อย) • Q1: ทำไม 24 พอร์ตถึงเป็นความเร็ว 10/100Mbps ไม่ใช่ Gigabit? • A: เพราะถูกออกแบบมาสำหรับอุปกรณ์ปลายทางส่วนใหญ่ เช่น กล้อง IP หรือโทรศัพท์ VoIP ซึ่งใช้แบนด์วิธไม่สูง และใช้ 2 พอร์ต Gigabit/SFP ที่เหลือเป็น Uplink หรือช่องทางหลักความเร็วสูงเพื่อส่งข้อมูลทั้งหมดกลับไปที่เครื่องบันทึก (NVR) หรือ Router ทำให้ระบบโดยรวมไม่ติดขัดและคุ้มค่ากว่า • Q2: พอร์ต Combo Gigabit SFP คืออะไร? ใช้ทำอะไร? • A: เป็นพอร์ตสำหรับใส่โมดูลไฟเบอร์ออฟติก (ต้องซื้อเพิ่ม) เพื่อเชื่อมต่อกับอุปกรณ์อื่นในระยะที่ไกลมากๆ (หลายร้อยเมตร ถึงหลายกิโลเมตร) ซึ่งสาย LAN ทั่วไปทำไม่ได้ โดยจะใช้งานแทนที่พอร์ต Gigabit RJ45 ที่คู่กัน (เลือกใช้อย่างใดอย่างหนึ่ง) • Q3: สวิตช์รุ่นนี้ใช้กับกล้อง IP ยี่ห้ออื่นได้ไหม? • A: ได้แน่นอนครับ สวิตช์นี้รองรับมาตรฐานสากล IEEE 802.3at/af สามารถทำงานร่วมกับกล้อง IP, Access Point หรืออุปกรณ์ PoE ยี่ห้อใดก็ได้ที่รองรับมาตรฐานเดียวกัน Hashtag #tplink #switch #poe #poeplus #TLSL1226P #24port #gigabit #sfp #uplink #rackmount #สวิตช์ #ฮับ #กล้องวงจรปิด #cctv #network #อุปกรณ์เครือข่าย
฿9,090 ฿7,870
Shopee
TP-Link Network by Total IT
5.0 (6) ขายเเล้ว 1
จังหวัดกรุงเทพมหานคร
ร้านค้าแนะนำ
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน 108OA Online Shop: TP-Link TL-SL1226P 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch ประกันศูนย์ Lifetime ส่งด่วน สั่งเลย By 108OA TP-Link TL-SL1226P เป็นสวิตช์แบบ Unmanaged ที่รองรับ PoE+ (Power over Ethernet Plus) เหมาะสำหรับการใช้งานในระบบเครือข่ายที่ต้องการจ่ายไฟให้กับอุปกรณ์ต่างๆ เช่น กล้อง IP โทรศัพท์ IP หรือ Access Point โดยไม่ต้องใช้แหล่งจ่ายไฟแยกต่างหาก คุณสมบัติหลักของ TP-Link TL-SL1226P พอร์ตเครือข่าย: 24 พอร์ต 10/100 Mbps (PoE+ รองรับมาตรฐาน IEEE 802.3af/at) 2 พอร์ต Gigabit Ethernet (10/100/1000 Mbps) 2 พอร์ต Combo Gigabit SFP (รองรับการเชื่อมต่อไฟเบอร์ออปติก) งบประมาณ PoE: รองรับการจ่ายไฟสูงสุด 250W สำหรับพอร์ต PoE ทั้ง 24 พอร์ต มีระบบจัดการพลังงานอัจฉริยะที่ช่วยป้องกันการโอเวอร์โหลด โดยจะตัดพลังงานจากพอร์ตที่มีลำดับความสำคัญต่ำเมื่อมีการใช้พลังงานเกินขีดจำกัด โหมดการส่งข้อมูล: โหมด Extend: ขยายระยะทางการส่งข้อมูลและจ่ายไฟ PoE ได้สูงสุดถึง 250 เมตร (ความเร็วลดลงเหลือ 10 Mbps) โหมด Priority: กำหนดลำดับความสำคัญของพอร์ตเพื่อให้การส่งข้อมูลที่สำคัญมีความเสถียร โหมด Isolation: แยกการสื่อสารระหว่างพอร์ตเพื่อเพิ่มความปลอดภัย การออกแบบและความทนทาน: ตัวเครื่องทำจากโลหะที่มีการระบายความร้อนที่ดี สามารถทำงานได้ในอุณหภูมิระหว่าง 0–50°C มีพัดลมระบายความร้อน 2 ตัว รองรับการติดตั้งทั้งในแนวตั้งและแนวนอน ** รบกวนทักแชทเช็คสต็อกสินค้า ก่อนกดสั่งซื้อสินค้า ** ** สินค้ามือ1 พร้อมจัดส่งทั่วประเทศ ** ** สามารถออกใบกำกับภาษีได้ทุกรายการ ** ** เงื่อนไขการออกใบกำกับภาษี รบกวนทักแชทร้านค้า แล้วแจ้งว่าต้องการรับใบกำกับภาษี และแจ้งข้อมูลสำหรับออกใบกำกับภาษีให้ครบถ้วน ** ** กรณีกดสั่งซื้อวัน เสาร์-อาทิตย์ ทางร้านจะจัดส่งสินค้าวันจันทร์ ** ** กรุณาถ่ายวิดีโอ ขณะเปิดกล่องพัสดุ เพื่อเป็นหลักฐานในกรณีเคลมสินค้า ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการรับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการเปลี่ยนแปลงราคาและโปรโมชั่นโดยไม่แจ้งให้ทราบล่วงหน้า ** ** Please check the stock in chat before ordering ** ** New products ready to ship nationwide ** ** Tax invoices can be issued for all items ** ** Conditions for issuing tax invoices: Please chat with the store and inform them that you want to receive a tax invoice and provide complete information for issuing a tax invoice. ** ** In case of ordering on Saturday-Sunday, the shop will ship on Monday ** ** Please take a video while opening the parcel as evidence in case of product claim ** ** The company reserves the right to take any responsibility due to typographical errors (wrong/missing) ** ** The company reserves the right to change prices and promotions without prior notice **
฿7,243
Shopee
108OA Online Shop
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน IT Network Service: คุณสมบัติของสินค้า -24× PoE+ 10/100 Mbps RJ45 ports, 2× Gigabit RJ45 ports, and 2× combo Gigabit SFP slots -High PoE power budget with up to 30 W for each PoE port and 250 W for all PoE ports* -Up to 250 m data and power PoE transmission range under Extend Mode**, ideal for surveillance system -Priority Mode ensures high priority of ports 1–8 to guarantees the quality of sensitive applications like video monitor -Isolation Mode allows one-click client traffic separation for higher security and performance -Plug and play, with no configuration and installation needed
฿8,980
Shopee
IT Network Service
จังหวัดกรุงเทพมหานคร
ร้านค้าแนะนำ
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน เอ็นทีคอมพิวเตอร์ แอนด์ ซัพพลาย: TL-SL1226P - 24× PoE+ 10/100 Mbps RJ45 ports, 2× Gigabit RJ45 ports, and 2× combo Gigabit SFP slots - High PoE power budget with up to 30 W for each PoE port and 250 W for all PoE ports* - Up to 250 m data and power PoE transmission range under Extend Mode**, ideal for surveillance system - Priority Mode ensures high priority of ports 1–8 to guarantees the quality of sensitive applications like video monitor - Isolation Mode allows one-click client traffic separation for higher security and performance - Plug and play, with no configuration and installation needed รับประกัน ตลอดอายุการใช้งาน ขอความกรุณาลูกค้าทุกๆท่านอ่านก่อนการสั่งซื้อสินค้า ลูกค้ากรุณาถ่ายวีดีโอขณะแกะกล่องพัสดุทุกครั้ง ตั้งแต่เริ่มเปิดกล่องจนถึงการตรวจเช็คสินค้าด้านในทุกจุดเพื่อเป็นหลักฐาน โดยต้องเป็นคลิปวิดีโอต่อเนื่องกันแบบไม่มีการตัดต่อเท่านั้น 1. หากสินค้าที่ได้รับมีตำหนิ ผิดรุ่น ผิดแบบ ได้รับของไม่ครบตามจำนวนที่สั่งซื้อ โปรดแจ้งให้ทางร้านทราบภายใน 7 วัน นับตั้งแต่วันที่มีการรับสินค้าจากขนส่ง หากไม่มีการติดต่อกลับมาภายใน 7 วัน ทางร้านจะถือว่าลูกค้ายินยอมรับสินค้า และยอมรับว่าสินค้าที่ได้รับถูกต้อง ตรงตามที่ลูกค้าสั่งซื้อแล้ว 2. การรับประกันสินค้าที่ทางร้านระบุไว้ที่สินค้าแต่ละรายการ หมายถึง การรับประกันสินค้าจากเจ้าของผลิตภัณฑ์กรณีสินค้าเสียหรือมีปัญหาใดๆภายในระยะเวลาที่กำหนด หรือเรียกว่าเป็น การขอเคลมสินค้าจากเจ้าของผลิตภัณฑ์ ไม่ใช่ระยะเวลาที่สามารถเปลี่ยนสินค้าตัวใหม่ หรือขอคืนสินค้าได้ 3. หากสินค้าที่ได้รับ มีปัญหาจากการใช้งานภายใน 7 วันนับจากวันที่ได้รับสินค้าจากขนส่ง ทางร้านยินดีรับผิดชอบด้วยการเปลี่ยนสินค้าตัวใหม่ให้ เกินกำหนด 7 วัน สามารถส่งเคลมได้กับบริษัทผู้ผลิตโดยตรงตามระยะเวลารับประกันของสินค้าแต่ละรายการที่ทางร้านได้ระบุแจ้งไว้ หมายเหตุ : หากไม่มีวิดีโอเป็นหลักฐานทางร้าน ❌❌ ขอสงวนสิทธิไม่รับผิดชอบในทุกกรณี ❌❌ เนื่องจากหลายครั้งมีกรณีที่สินค้าเสียหาย หรือสูญหายระหว่างทางจากการขนส่ง ดังนั้น ถ้าจะยึดจากคลิปวีดีโอที่ทางร้านถ่ายไว้ขณะแพคของฝ่ายเดียว อาจจะมีความเสียหายที่ไม่ตรงกันกับพัสดุที่ลูกค้าได้รับ นโยบายการคืนสินค้า/การเปลี่ยนสินค้า ทางร้านไม่รับเปลี่ยน หรือคืนเงิน ที่เกิดขึ้นจากความไม่พอใจ หรือการสั่งซื้อสินค้าผิดรุ่นผิดแบบของลูกค้าเองไม่ว่ากรณีใดๆ เนื่องจากทางร้านลงรายละเอียดสินค้าไว้ชัดเจนแล้ว หากไม่มั่นใจ หรือต้องการข้อมูลใดเพิ่มเติม สามารถทักมาสอบถามทางร้านได้ทางแชท ก่อนการสั่งซื้อ หากสินค้านั้นถูกแกะ หรือ ดึงสลากออก ทางร้าน ไม่รับคืนสินค้าทุกกรณี หากได้รับสินค้าผิดรุ่นผิดแบบ กรุณาไม่แกะบรรจุภัณฑ์สินค้า และสินค้าต้องมีสภาพสมบูรณ์ ไม่หยิบสินค้าออกจากกล่อง วัสดุที่ห่อหุ้มสินค้าทั้งภายในและภายนอก ต้องไม่มีการชำรุดฉีกขาด อุปกรณ์ทุกอย่างที่อยู่ภายในกล่องต้องอยู่ครบทุกชิ้น ทางร้านขอสงวนสิทธิ์ในการไม่รับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) ทางร้านขอสงวนสิทธิ์ไม่รับเปลี่ยน/คืนกรณีใช้งานสินค้าไม่ได้ เนื่องจากการใช้ผิดวิธีหรือใช้สินค้าข้ามยี่ห้อ กรณีการเปลี่ยนหรือคืนสินค้า หากลูกค้าไม่ดำเนินการจัดส่งสินค้ามาภายใน 7 วัน ทางร้านไม่รับเปลี่ยน/ไม่รับคืนในทุกกรณี
฿6,750
Shopee
เอ็นทีคอมพิวเตอร์ แอนด์ ซัพพลาย
จังหวัดระนอง

มาปุ้บ บอกปั้บ กับ
Priceza Rewards

pz--noti

มาปุ้บ บอกปั้บ กับ
Priceza Rewards

คุณอาจพลาดของรางวัลมีจำกัด เพราะเราไม่อยากให้คุณพลาดของรางวัลดีๆ
ร้านค้าทางการ
ราคา Tp link TL-SL1226P 24-Port 10/100 Mbps + 2-Port Gigabit Rackmount Switch with 24-Port PoE+ By Vnix Group (22579275007)
ลด4%
Switches-Hubs TP-Link ทีพีลิ้ง : ร้าน Vnix Group Mallใน ShopeeMall : Tp link TL-SL1226P 24-Port 10/100 Mbps + 2-Port Gigabit Rackmount Switch with 24-Port PoE+ คุณสมบัติ - พอร์ต RJ45 24× PoE+ 10/100 Mbps, พอร์ต RJ45 Gigabit 2× และสล็อต SFP Gigabit คอมโบ 2× - งบประมาณพลังงาน PoE สูงถึง 30 W สำหรับพอร์ต PoE แต่ละพอร์ตและ 250 W สำหรับพอร์ต PoE ทั้งหมด - ระยะการส่งข้อมูลและพลังงาน PoE สูงสุด 250 ม. ภายใต้โหมดขยาย** เหมาะสำหรับระบบเฝ้าระวัง - โหมดความสำคัญช่วยให้พอร์ต 1–8 มีลำดับความสำคัญสูงเพื่อรับประกันคุณภาพของแอพพลิเคชันที่ละเอียดอ่อน เช่น จอภาพวิดีโอ - โหมดแยกช่วยให้สามารถแยกปริมาณการรับส่งข้อมูลของไคลเอนต์ได้ด้วยการคลิกเพียงครั้งเดียวเพื่อความปลอดภัยและประสิทธิภาพที่สูงขึ้น - ปลั๊กแอนด์เพลย์ โดยไม่ต้องกำหนดค่าและติดตั้ง Warranty limited lifetime นโยบายการคืนสินค้า : – สินค้า By Order ที่ต้องสั่งเข้าทางบริษัทฯไม่รับเปลี่ยน/คืนทุกกรณี – การคืนสินค้าต้องมีสภาพใหม่ ไม่ถูกแกะใช้และไม่มีการเปิดกล่องและหรือวัสดุที่ห่อหุ้มภายในหรือนอกชำรุดฉีกขาด และต้องคืนภายใน 7 วันนับตั้งแต่วันที่ลูกค้าเซ็นรับพัสดุกับขนส่ง – ทางบริษัทฯ ขอสงวนสิทธิ์ไม่รับเปลี่ยนคืนกรณีใช้งานสินค้าไม่ได้ โดยใช้ผิดวิธีหรือข้ามยี่ห้อสินค้า หมายเหตุ : – ลูกค้าโปรดถ่ายวิดีโอขณะเปิดพัสดุและตรวจสอบสินค้าด้านในอย่างละเอียด เพื่อใช้เป็นหลักฐานในกรณีที่มีปัญหา ต้องเป็นคลิปวิดีโอต่อเนื่องกันเท่านั้น – หากไม่มีวิดีโอเป็นหลักฐานทางบริษัทฯขอสงวนสิทธิ์ไม่รับผิดชอบในทุกกรณี – ทางบริษัทฯ ขอสงวนสิทธิ์ในการเปลี่ยนแปลงราคาและโปรโมชั่นโดยไม่แจ้งให้ทราบล่วงหน้า – ทางบริษัทฯ ขอสงวนสิทธิ์ในการไม่รับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) – เงื่อนไขเป็นตามที่บริษัทฯกำหนด
฿7,480 ฿7,243
Shopee
Vnix Group Mall
ขายเเล้ว 1
จังหวัดสมุทรปราการ
Switches-Hubs TP-Link ทีพีลิ้ง : 28 Port 10 100 POE 24x2 RJ45 2xSFP Isolation Mode Plug and Play Rack mountable Unmanaged Switch
฿6,195.30
m4supply
ราคา Switches TP-Link TL-SL1226P
ลด18%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURES Interface 24× PoE+ 10/100 Mbps RJ45 Ports 2× 10/100/1000 Mbps RJ45 Ports 2× Combo Gigabit SFP Slots Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100Ω STP (maximum 100m) 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100-240 VAC, 50/60 Hz Backup Bandwidth 8.8 Gbps Packet Forwarding Rate 6.5472 Mpps PoE+ Ports(RJ45) Standard: 802.3at/802.3af compliant PoE Ports: Port 1 – Port 24 PoE Power Budget: 250 W Mac Address Table 8 K Jumbo Frame 10 KB Switching Capacity 8.8 Gbps Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Max Power Consumption 18.32 W (220/50 Hz. no PD connected) 294 W (220/50 Hz. with 250 W PD connected) Max Heat Dissipation 62.47 BTU/h (no PD connected) 1002.54 BTU/h (with 250 W PD connected) SOFTWARE FEATURES Advanced Features Compatible With IEEE 802.3at/af Compliant PDs Extend Mode (Up to 250m PoE power supply and data transmission) Priority Mode Isolation Mode PD Detection Intelligent Power Supply Mac Address Auto-Learning and Auto-Aging IEEE802.3x Flow Control Transmission Method Store-And-Forward Warranty Limited Lifetime
฿6,990 ฿5,790
Spiritpc
ราคา TP-LINK TL-SL1226P 24-Port 10/100Mbps + 2-Port Gigabit (870897)
ลด11%
Switches-Hubs TP-Link ทีพีลิ้ง : TL-SL1226P 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch รับประกัน limited lifetime
฿6,990 ฿6,290
108connect
ราคา Switch TP-LINK TL-SL2428P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3atInterface24 10/100Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 Combo Gigabit Uplink RJ45/SFP PortsNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100BASE-TX/1000Base-T: UTP category 5, 5e or above cable(maximum 100m)1000BASE-X: MMF, SMFFan Quantity2Physical Security LockYesPoE Budget250 WDimensions ( W x D x H )17.3*7.1*1.7 in.(440*180*44 mm)MountingRack MountableMax Power Consumption18.8 W (220 V / 50 Hz with no PD connected)286.7 W (220 V / 50 Hz with 250 W PD connected)Max Heat Dissipation64.1 BTU/h (with no PD connected)977.6 BTU/h (220 V / 50 Hz with 250 W PD connected)PERFORMANCESwitching Capacity12.8 GbpsPacket Forwarding Rate9.5 MppsMAC Address Table8KJumbo Frame9216 BytesSOFTWARE FEATURESQuality of Service• 802.1p CoS/ DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Actions for flows- Mirror(to supported interface)- Redirect(to supported interface)- Rate Limit- QoS Remark• Storm Control- Multiple Control Modes(kbps/ratio/pps)- Broadcast/Multicast/Unknown-Unicast ControlL2 Features• Link Aggregation- Static link aggregation- Up to 8 aggregation groups and up to 8 ports per group- 802.3ad LACP• Spanning Tree Protocol- 802.1D STP- 802.1w RSTP- 802.1s MSTP- STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- One-to-One- Many-to-One- Tx/Rx/Both- CPU MirroringL2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• Multicast Filtering: 256 profiles and 16 entries per profileIPv6 Support• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery(MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet(v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode• IP/Port/MAC based access control• 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication and accountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 static entries• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP interface relay- DHCP VLAN relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBsWarrantyLimited Lifetime
฿7,690 ฿6,430
MODERNSAVE
ราคา Switch TP-LINK TL-SL1218P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 16× PoE+ 10/100 Mbps RJ45 Ports• 2× 10/100/1000 Mbps RJ45 Ports• 1× Combo Gigabit SFP SlotNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 1000BASE-X MMF, SMFFan Quantity2 FansPhysical Security LockYesPower Supply100–240V AC, 50/60 HzPoE+ Ports(RJ45)• Standard: 802.3at/802.3af compliant• PoE Ports: Ports 1–16• PoE Power Budget: 150 WDimensions ( W x D x H )17.3 × 7.1 × 1.7 in(440 × 180 × 44 mm)Max Power Consumption• 12.7 W (no power device connected)• 172.8 W (with 150W power devices connected)Max Heat Dissipation• 43.3 BTU/h (no power device connected)• 589.3 BTU/h (with 150W power devices connected)PERFORMANCESwitching Capacity7.2 GbpsPacket Forwarding Rate5.36 MppsMAC Address Table8KJumbo Frame10 KBSOFTWARE FEATURESAdvanced Features• Compatible With IEEE 802.3at/af Compliant PDs• Extend Mode (Up to 250m PoE power supply and data transmission)• Priority Mode• Isolation Mode• Mac Address Auto-Learning And Auto-Aging• IEEE802.3x Flow ControlTransmission MethodStore-And-ForwardWarrantyLimited Lifetime
฿5,490 ฿4,580
MODERNSAVE
Switches-Hubs TP-Link ทีพีลิ้ง : พอร์ตทั้งหมด 24 พอร์ต Gigabit ซึ่งสามารถถ่ายโอนไฟล์ขนาดใหญ่และยังสามารถเข้ากันได้กับอุปกรณ์ที่ 10Mbps และ 100Mbps Ethernet แความเร็วเต็มรูปแบบสำหรับการส่งผ่านสูงสุด ด้วยขนาด 10KB, ประสิทธิภาพการทำงานของการถ่ายโอนไฟล์ขนาดใหญ่ที่มีการปรับปรุงให้ดีขึ้น และการควบคุมการไหลของ IEEE 802.3x สำหรับโหมดสื่อสารสองทางและ ระบบตรวจสอบความต้องการใช้งาน สำหรับโหมดสื่อสารทางเดียว ระบายความแออัดของ การจราจร และทำให้การทำงานของ TL-SL1226 น่าเชื่อถือ
฿5,790 - ฿8,980 เปรียบเทียบราคา (10)
จาก Hitechshop, Shopee และอื่นๆ
ราคา Switch TP-LINK TL-SL1311MP
ลด18%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port• AUTO Negotiation• AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessPhysical Security LockYesExternal Power SupplyExternal Power Adapter (Output: 53.5VDC / 2.43A)Packet Forwarding Rate5.6544 MppsPoE Ports (RJ45)• Standard: 802.3 af/at compliant• PoE Ports: Ports 1–8• Power Supply: 124 WMac Address Table2KJumbo Frame16 KBSwitching Capacity7.6 GbpsDimensions ( W x D x H )8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm)Max Power Consumption• 5.95 W (220/50 Hz. no PD connected)• 140.92 W (220/50 Hz. with 124 W PD connected)Max Heat Dissipation• 20.29 BTU/h (no PD connected)• 480.54 BTU/h (220/50 Hz. with 124 W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced Functions• Compatible With IEEE 802.3af/at Compliant PDs• Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission)• Isolation Mode Button (Ports 1–8)• PoE Auto Recovery Button (Ports 1–8)• Mac Address Auto-Learning and Auto-Aging• IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex ModeWarrantyLimited Lifetime
฿2,990 ฿2,480
MODERNSAVE
ราคา Switch TP-LINK TL-SL1218MP
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface16 PoE+ 10/100Mbps RJ45 Ports2 10/100/1000Mbps RJ45 Ports2 Combo Gigabit SFP SlotsNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-X MMF, SMFFan Quantity2 FansPhysical Security LockYesPower Supply100-240V AC, 50/60 HzBackup Bandwidth7.2 GbpsPoE+ Ports(RJ45)Standard: 802.3at/802.3af compliantPoE Ports: Port1- Port16PoE Power Budget: 192WMac Address Table8KDimensions ( W x D x H )17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)Max Power Consumption18.73 W (220/50Hz. no PD connected)217.22 W (220/50Hz. with 192W PD connected)Max Heat Dissipation63.89 BTU/h (no PD connected)741.15 BTU/h (with 192W PD connected)SOFTWARE FEATURESAdvanced FeaturesCompatible With IEEE 802.3at/af Compliant PDsPort Priority ModeExtend Mode (Up to 250m PoE power supply and data transmission)Mac Address Auto-Learning And Auto-AgingIEEE802.3x Flow ControlTransmission MethodStore-And-ForwardWarrantyLimited lifetime
฿5,990 ฿5,010
MODERNSAVE
ราคา Switches TP-Link TL-SL1311P
ลด38%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port• AUTO Negotiation• AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessPhysical Security LockYesExternal Power SupplyExternal Power Adapter (Output: 53.5 VDC / 1.31 A)Packet Forwarding Rate5.6544 MppsPoE Ports (RJ45)• Standard: 802.3 af/at compliant• PoE Ports: Ports 1–8• Power Supply: 65 WMac Address Table2KJumbo Frame16 KBSwitching Capacity7.6 GbpsDimensions ( W x D x H )8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm)Max Power Consumption• 5.61 W (220 V/50 Hz. no PD connected)• 77.32 W (110 V/50 Hz. with 65 W PD connected)Max Heat Dissipation• 19.13 BTU/h (no PD connected)• 263.7 BTU/h (with 65 W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced Functions• Compatible With IEEE 802.3af/at Compliant PDs• Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission)• Isolation Mode Button (Ports 1–8)• PoE Auto Recovery Button (Ports 1–8)• Mac Address Auto-Learning and Auto-Aging• IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex ModeOTHERSCertificationFCC, CE, RoHSPackage Contents• TL-SL1311P• Power Adapter• Installation GuideEnvironment• Operating Temperature: 0–40 ℃ (32–104 ℉)• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿1,859 ฿1,160
MODERNSAVE
ราคา Switch TP-LINK TL-SG2210P
ลด11%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab,IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xInterface• 8× 10/100/1000Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 2× 1000Mbps SFP SlotsNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)• 1000BASE-X: MMF, SMFFan QuantityFanlessPower Supply• 100~240VAC, 50/60Hz• External Power Adapter(Output: 53.5VDC/1.31A)PoE Ports (RJ45)• Standard: 802.3af/at compliant• PoE Ports: 8 Ports• Power Supply: 61 W*Dimensions ( W x D x H )8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)MountingDesktop / Wall-MountingMax Power Consumption• V3.2: 76.5 W (220 V/50 Hz) (with 61 W PD connected); 10.3 W (220 V/50 Hz) (no PD connected)• V4: 74.4 W (220 V/50 Hz) (with 61 W PD connected)• V5: 77.8 W (110 V/60 Hz) (with 61 W PD connected)Max Heat Dissipation• V3.2: 261.02 BTU/hr (220 V/50 Hz) (with 61 W PD connected); 35.14 BTU/hr (220 V/50 Hz) (no PD connected)• V4: 253.89 BTU/hr (220 V/50 Hz) (with 61 W PD connected)• V5: 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected)PERFORMANCESwitching Capacity20 GbpsPacket Forwarding Rate14.88 MppsMAC Address Table8KPacket Buffer Memory4.1 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast ControlL2 and L2+ Features• 16 IP Interfaces- Support IPv4/IPv6 Interface• Static Routing- 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 portsper group• Spanning Tree Protocol- 802.1D STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter/Protect,Root Protect• Loopback Detection• Flow Control- 802.3x Flow Control• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Flow-Based- Ingress/Egress/Both• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MEDAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLANAccess Control List• Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkSecurity• AAA• 802.1X- Port based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication andaccountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS withSSLv3/TLS 1.2• Secure Command Line Interface (CLI)management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Static Routing and ACL• IPv6 Dual IPv4/IPv6• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP)version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet(v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)MANAGEMENTOmada AppYes, through• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)• OC300• OC200• Omada Software ControllerCentralized Management• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)• Omada Hardware Controller OC300• Omada Hardware Controller OC200• Omada Software ControllerCloud AccessYes, through• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)• OC300• OC200• Omada Software ControllerZero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4)Management Features• Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage ContentsTL-SG2210PPower AdapterInstallation GuideRubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.EnvironmentOperating Temperature: 0℃~40℃ (32℉~104℉);Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantylimited lifetime
฿3,168 ฿2,850
MODERNSAVE
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xInterface• 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP SlotsNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)• 1000BASE-X: MMF, SMFFan Quantity1Power Supply100-240V AC, 50/60HzPoE Ports (RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 16 Ports• PoE Power Budget: 150 W*Dimensions ( W x D x H )17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption• 181.4 W (110 V/60 Hz) (with 150 W PD connected)• 178.3 W (220 V/50 Hz) (with 150 W PD connected)Max Heat Dissipation• 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected)• 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected)PERFORMANCESwitching Capacity36 GbpsPacket Forwarding Rate26.78 MppsMAC Address Table8KPacket Buffer Memory4.1 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast ControlL2 and L2+ Features• 16 IP Interfaces- Support IPv4/IPv6 Interface• Static Routing- 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 portsper group• Spanning Tree Protocol- 802.1D STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter/Protect,Root Protect• Loopback Detection• Flow Control- 802.3x Flow Control• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Flow-Based- Ingress/Egress/Both• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MEDAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLANAccess Control List• Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkSecurity• AAA• 802.1X- Port based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication andaccountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS withSSLv3/TLS 1.2• Secure Command Line Interface (CLI)management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Static Routing and ACL• IPv6 Dual IPv4/IPv6• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP)version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet(v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)MANAGEMENTOmada AppYes, through• Omada Cloud-Based Controller• OC300• OC200• Omada Software ControllerCentralized Management• Omada Cloud-Based Controller• Omada Hardware Controller OC300• Omada Hardware Controller OC200• Omada Software ControllerCloud AccessYes, through• Omada Cloud-Based Controller• OC300• OC200• Omada Software ControllerZero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based ControllerManagement Features• Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage ContentsTL-SG2218P• Power Cord• Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
฿8,300
MODERNSAVE
ราคา Switch TP-LINK TL-SF1009P
ลด16%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 9× 10/100 Mbps RJ45 Ports (8× 10/100 Mbps 802.3af/at PoE+ ports)• AUTO Negotiation• AUTO MDI/MDIXNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)• 100BASE-TX: UTP category 5, 5e cable (maximum 100m)• EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessPhysical Security LockYesExternal Power SupplyExternal Power Adapter (Output: 53.5VDC / 1.31A)Packet Forwarding Rate1.3392 MppsPoE Ports (RJ45)• Standard: 802.3 af/at compliant• PoE Ports: Ports 1–8• Power Supply: 65 WMac Address Table2KJumbo Frame2 KBSwitching Capacity1.8 GbpsDimensions ( W x D x H )6.7 × 3.9 × 1.1 in (171 × 98 × 27 mm)Max Power Consumption• 3.6 (220/50 Hz. no PD connected)• 77.08 (220/50 Hz. with 65 W PD connected)Max Heat Dissipation• 12.28 BTU/h (no PD connected)• 262.84 BTU/h (with 65 W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced Functions• Compatible With IEEE 802.3af/at Compliant PDs• Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission)• Priority Mode Button (Ports 1–2)• Isolation Mode Button (Ports 1–8)• Mac Address Auto-Learning and Auto-Aging• IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex ModeWarrantyLimited Lifetime
฿1,250 ฿1,060
MODERNSAVE
ราคา Switch TP-LINK TL-SG2428P
ลด5%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xInterface• 24× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 4× Gigabit SFP SlotsNetwork Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)• 1000BASE-X: MMF, SMFFan Quantity2PoE+ Ports(RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 24 Ports• Power Supply: 250 WDimensions ( W x D x H )17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)MountingRack MountableMax Power Consumption• 32.1 W (110 V/ 60 Hz with no PD connected)• 308.6 W (110 V/ 60 Hz with 250 W PD connected)Max Heat Dissipation• 109.53 BTU/h (with no PD connected)• 1052.94 BTU/h (with 250 W PD connected)PERFORMANCEBandwidth/Backplane56 GbpsPacket Forwarding Rate41.7 MppsMAC Address Table8KPacket Buffer Memory4.1 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast ControlL2 and L2+ Features• 16 IP Interfaces- Support IPv4/IPv6 Interface• Static Routing- 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 portsper group• Spanning Tree Protocol- 802.1D STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter/Protect,Root Protect• Loopback Detection• Flow Control- 802.3x Flow Control• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Flow-Based- Ingress/Egress/Both• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MEDVLAN• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN• Protocol VLAN• GVRP• Voice VLANAccess Control List• Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkSecurity• AAA• 802.1X- Port based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication andaccountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS withSSLv3/TLS 1.2• Secure Command Line Interface (CLI)management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Static Routing and ACL• IPv6 Dual IPv4/IPv6• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP)version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet(v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMANAGEMENTOmada AppYesCentralized Management• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes (Through OC300, OC200, or Omada Software Controller)Management Features• Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System LogWarrantyLimited Lifetime
฿7,880 ฿7,510
MODERNSAVE
ราคา Switch TP-LINK TL-SG1210P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface8 PoE+ 10/100/1000Mbps RJ45 Ports1 10/100/1000Mbps RJ45 Port1 Gigabit SFP SlotNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-X MMF, SMFFan QuantityFanlessPhysical Security LockYesPower SupplyExternal Power Adapter(Output: 53.5VDC / 1.31A)Packet Forwarding Rate14.88 MppsPoE+ Ports(RJ45)Standard: 802.3at/802.3af compliantPoE Ports: Port1- Port 8PoE Power Budget: 63WMac Address Table4KJumbo Frame16 KBSwitching Capacity20 GbpsDimensions ( W x D x H )209 × 126 × 26 mmMax Power Consumption7.11 W (220/50Hz. no PD connected)78.13 W (220/50Hz. with 63W PD connected)Max Heat Dissipation24.25 BTU/h (no PD connected)266.42 BTU/h (with 63W PD connected)SOFTWARE FEATURESAdvanced FeaturesCompatible With IEEE 802.3af/at Compliant PDsEEE802.3x Flow Control802.1p/DSCP QoSIGMP SnoopingTransmission MethodStore-And-ForwardWarrantyLimited Lifetime
฿2,790 ฿2,320
MODERNSAVE
ราคา Switch TP-LINK TL-SG3452P
ลด17%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESInterface• 48× 10/100/1000 Mbps RJ45 Ports• 4× Gigabit SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzPoE+ Ports(RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 48 Ports, up to 30 W per port• Power Budget: 384 WDimensions ( W x D x H )17.3 × 13.0 × 1.7 in.(440 × 330 × 44 mm)MountingRack MountableMax Power Consumption52.5 W (no PD connected)485.4 W (110 V/60 Hz) (with 384 W PD connected)Max Heat Dissipation179.1 BTU/hr (110 V/60 Hz) (no PD connected)1656.2 BTU/hr (110 V/60 Hz) (with 384 W PD connected)PERFORMANCESwitching Capacity104 GbpsPacket Forwarding Rate77.4 MppsMAC Address Table16 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect• Loopback Detection- Port-based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode• IP/Port/MAC based access control• 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)WarrantyLimited Lifetime
฿19,900 ฿16,580
MODERNSAVE
ราคา Switch TP-LINK SMB L2 Managed (TL-SL3452)
ลด12%
Switches-Hubs TP-Link ทีพีลิ้ง : HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i,IEEE 802.3u,IEEE 802.3ab,IEEE802.3z,IEEE 802.3ad,IEEE 802.3x,IEEE 802.1d,IEEE 802.1s,IEEE 802.1w,IEEE 802.1q,IEEE 802.1x,IEEE 802.1pInterface48 10/100Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 Gigabit SFP Slots1 Console PortNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100BASE-TX/1000Base-T: UTP category 5, 5e, 6 or above cable (maximum 100m)1000BASE-X: MMF, SMF
฿14,019 ฿12,370
MODERNSAVE

ตัวกรองสินค้า

ยี่ห้อ

TP-Link ทีพีลิ้ง (6)

หมวดหมู่

Switches-Hubs (10)
Network Component อื่นๆ (1)