เสร็จสิ้น จัดเรียงตาม
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface4 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port2 USB 2.0 PortsButtonWPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off ButtonExternal Power Supply12V/2AIEEE StandardsIEEE 802.3, IEEE 802.3u, 802.3abVDSL2 StandardsITU-T G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )216 x 164 x 36.8mmAntenna Type3 External detachable dual band antennasWIRELESS FEATURESWireless StandardsIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHzFrequency2.4GHz and 5GHz (Supports DFS)Signal Rate1300Mbps at 5GHz, 300Mbps at 2.4GHzTransmit Power2.4GHz <20dBm(EIRP)5GHz <23dBm(EIRP)Wireless FunctionsEnable/Disable Wireless Radio, WDS Bridge, WMM, Wireless StatisticsWireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC FilteringSOFTWARE FEATURESQuality of ServiceATM QoS, Bandwidth ControlSecurityNAT Firewall, Access Control, IP and MAC Address BindingOperating ModesVDSL/ADSL Modem Router, Wireless Router, 3G/4G RouterManagementWeb Based Configuration (HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic ToolsDHCPServer, Client, DHCP Client List, Address Reservation, DHCP RelayPort ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnPDynamic DNSDynDns, NO-IPVPN Pass-ThroughPPTP, L2TP, IPSec PassthroughProtocolsSupports IPv4 and IPv6ATM/PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCsAdvanced FunctionsParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3USB SharingSupport Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G ModemGuest Network2.4GHz Guest Network, 5GHz Guest NetworkIPSec VPNSupports up to 10 IPSec VPN tunnelsBeamforming5GHz BandAPPTether AppOTHERSCertificationCE, RoHSPackage ContentsAC1600 Wireless Gigabit VDSL/ADSL Modem Router Archer VR600External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation GuideSystem RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserCable or DSL Modem Subscription with an Internet Service Provider (for Internet access)EnvironmentOperating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
฿3,200 - ฿3,370
เปรียบเทียบราคา
(4)
จาก Hitechshop, Shopee และอื่นๆ
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface4 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port2 USB 2.0 PortsButtonWPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off ButtonExternal Power Supply12V/2AIEEE StandardsIEEE 802.3, IEEE 802.3u, 802.3abVDSL2 StandardsITU-T G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )216 x 164 x 36.8mmAntenna Type3 External detachable dual band antennasWIRELESS FEATURESWireless StandardsIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHzFrequency2.4GHz and 5GHz (Supports DFS)Signal Rate1300Mbps at 5GHz, 300Mbps at 2.4GHzTransmit Power2.4GHz <20dBm(EIRP)5GHz <23dBm(EIRP)Wireless FunctionsEnable/Disable Wireless Radio, WDS Bridge, WMM, Wireless StatisticsWireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC FilteringSOFTWARE FEATURESQuality of ServiceATM QoS, Bandwidth ControlSecurityNAT Firewall, Access Control, IP and MAC Address BindingOperating ModesVDSL/ADSL Modem Router, Wireless Router, 3G/4G RouterManagementWeb Based Configuration (HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic ToolsDHCPServer, Client, DHCP Client List, Address Reservation, DHCP RelayPort ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnPDynamic DNSDynDns, NO-IPVPN Pass-ThroughPPTP, L2TP, IPSec PassthroughProtocolsSupports IPv4 and IPv6ATM/PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCsAdvanced FunctionsParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3USB SharingSupport Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G ModemGuest Network2.4GHz Guest Network, 5GHz Guest NetworkIPSec VPNSupports up to 10 IPSec VPN tunnelsBeamforming5GHz BandAPPTether AppOTHERSCertificationCE, RoHSPackage ContentsAC1600 Wireless Gigabit VDSL/ADSL Modem Router Archer VR600External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation GuideSystem RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserCable or DSL Modem Subscription with an Internet Service Provider (for Internet access)EnvironmentOperating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface 4 10/100/1000Mbps RJ45 LAN Ports 1 RJ11 Port 2 USB 2.0 Ports Button WPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off Button External Power Supply 12V/2A IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab VDSL2 Standards ITU-T G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 Dimensions ( W x D x H ) 216 x 164 x 36.8mm Antenna Type 3 External detachable dual band antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz Frequency 2.4GHz and 5GHz (Supports DFS) Signal Rate 1300Mbps at 5GHz, 300Mbps at 2.4GHz Transmit Power 2.4GHz <20dBm(EIRP) 5GHz <23dBm(EIRP) Wireless Functions Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering SOFTWARE FEATURES Quality of Service ATM QoS, Bandwidth Control Security NAT Firewall, Access Control, IP and MAC Address Binding Operating Modes VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router Management Web Based Configuration (HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP Dynamic DNS DynDns, NO-IP VPN Pass-Through PPTP, L2TP, IPSec Passthrough Protocols Supports IPv4 and IPv6 ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs Advanced Functions Parental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 USB Sharing Support Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem Guest Network 2.4GHz Guest Network, 5GHz Guest Network IPSec VPN Supports up to 10 IPSec VPN tunnels Beamforming 5GHz Band APP Tether App OTHERS Certification CE, RoHS Package Contents AC1600 Wireless Gigabit VDSL/ADSL Modem Router Archer VR600 External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Cable or DSL Modem Subscription with an Internet Service Provider (for Internet access) Environment Operating Temperature: 0℃~40℃ (32℉ ~104℉) Storage Temperature: -40℃~70℃ (-40℉ ~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing Warranty Limited Lifetime
Routers TP-Link ทีพีลิ้ง
:
ร้าน BOSSTON STORE: TP-Link Archer Model:VR600 AC1600 Wireless MU-MIMO VDSL/ADSL Modem Router สินค้ามือ1 สภาพใหม่เทียบ1 อุปกรณ์ครบกล่อง ข้อความสำคัญ ลูกค้าควรอ่านส่วนนี้ก่อนตัดสินใจสั่งซื้อสินค้า สินค้าเป็นสินค้ามือ2 ส่งต่อจากเจ้าของเดิม สภาพดี เทียบมือ1 พร้อมกล่องบรรจุ สินค้ามีร่องรอยผ่านการใช้งานมาบ้างแล้ว แต่ไม่มีตำหนิแตกหักเสียหาย ร้านเทสการใช้งานเบื้องต้นก่อนจัดส่ง สินค้ามือ2 เหมาะกับช่างติดตั้งเฉพาะ หรือลูกค้าที่มีประสบการ์ณในการติดตั้งสินค้ามาก่อน ผู้ใช้งานทั่วไปควรปรึกษาช่างติดตั้งก่อนตัดสินใจสั่งซื้อสินค้า การรับประกันสินค้า 1.สินค้ามือ2 รับประกันจากร้าน เปลี่ยน คืน สินค้าภายในระบบ 7 วัน 2.กรณีสินค้า ชำรุด เสียหาย จากการขนส่ง ลูกค้าแนบคลิปวิดิโอขณะเปิดกล่องพัสดุเป็นหลักฐานในการเคลมสินค้าเท่านั้น อุปกรณ์ที่จะได้รับ 1.TP-Link Archer Model:VR600 AC1600 พร้อมกล่องและอุปกรณ์ครบชุด รายละเอียดสินค้า คุณสมบัติ: Super VDSL – เทคโนโลยี Super VDSL (VDSL2 Profile 35b) ล่าสุด มอบความเร็วอินเทอร์เน็ตสูงสุด 350 Mbps ความเร็วสูงสุดพิเศษ –เหนือกว่าขีดจำกัดความเร็ว Wi-Fi ของรุ่นก่อนหน้า โดยสูงถึง 1733 Mbps บน 5 GHz และ 300 Mbps บน 2.4 GHz 4×4 MU-MIMO – ถ่ายโอนข้อมูลไปยังอุปกรณ์หลายเครื่องพร้อมกันเพื่อประสิทธิภาพที่เร็วขึ้น 4 เท่า ครอบคลุมทั่วทั้งบ้านด้วย OneMeshTM – ทำงานร่วมกับผลิตภัณฑ์ TP-Link OneMesh เพื่อสร้างเครือข่าย Mesh ที่ยืดหยุ่นและคุ้มต้นทุน การเชื่อมต่อแบบมีสายที่รวดเร็วทันใจ – พอร์ต USB 3.0 และพอร์ต Gigabit Ethernet สี่พอร์ตทำงานเร็วกว่ารุ่นก่อนหน้าถึง 10 เท่าเพื่อปลดปล่อยความบันเทิงภายในบ้านของคุณ แอป TP-Link Tether – เข้าถึงและจัดการเครือข่ายของคุณได้อย่างง่ายดาย รวมถึงการควบคุมระยะไกลและการอัปเดตอัตโนมัติโดยใช้อุปกรณ์เคลื่อนที่ iOS หรือ Android Wi-Fi ความเร็วสูงพิเศษ – ความเร็ว 300Mbps (2.4GHz) และ 1300Mbps (5GHz) เหมาะสำหรับการเล่นเกมออนไลน์ การสตรีม HD และการดาวน์โหลดไฟล์ขนาดใหญ่ ระยะที่เหนือกว่า – เสาอากาศแบบถอดได้สามเสาให้การเชื่อมต่อไร้สายที่เสถียรและการครอบคลุมที่เหมาะสมที่สุด การเชื่อมต่อที่หลากหลาย – ด้วยพอร์ต DSL, EWAN และ USB Archer VR600 จึงเข้ากันได้อย่างสมบูรณ์กับการเชื่อมต่อ DSL การเข้าถึงไฟเบอร์/เคเบิล และดองเกิล USB 3G/4G เทคโนโลยี Beamforming – ปรับปรุงระยะและประสิทธิภาพไร้สายบนแบนด์ 5GHz แอป Tether – TP-Link Tether มอบวิธีที่ง่ายที่สุดในการเข้าถึงและจัดการเราเตอร์บนอุปกรณ์ iOS และ Android ของคุณ Wi-Fi ความเร็วสูงถึง 1.6Gbps Archer VR600 ปลดล็อกศักยภาพเต็มรูปแบบของการเชื่อมต่ออินเทอร์เน็ตของคุณโดยมอบความเร็ว Wi-Fi แบบดูอัลแบนด์รวมกันสูงสุด 1.6Gbps รวมถึง 300Mbps บนแบนด์ 2.4GHz และ 1,300Mbps บนแบนด์ 5GHz ช่วยขจัดความล่าช้าและการบัฟเฟอร์จากประสบการณ์ออนไลน์ของคุณ เครือข่าย Wi-Fi เฉพาะสองเครือข่ายรองรับอุปกรณ์ได้มากขึ้นและลดการรบกวนสัญญาณไร้สายเพื่อสร้างการเชื่อมต่อที่เสถียร 5GHz 1300Mbps 2.4GHz 300Mbps บรอดแบนด์ VDSL ความเร็วสูง เทคโนโลยี VDSL2 ล่าสุดช่วยให้ Archer VR600 มอบความเร็วบรอดแบนด์ VDSL อันน่าประทับใจสูงสุดถึง 100Mbps ซึ่งเร็วกว่า ADSL2+ เกือบห้าเท่า Archer VR600 ทำหน้าที่เป็นโมเด็ม DSL และเราเตอร์ไร้สายที่รวมอุปกรณ์สองชิ้นไว้ในหนึ่งเดียว พอร์ต DSL ในตัวรองรับการเชื่อมต่อ DSL มาตรฐานทั้งหมด รวมถึง VDSL2, ADSL2+, ADSL2 และ ADSL การเชื่อมต่อสำรองข้อมูลที่หลากหลาย Archer VR600 มีอินพุตให้เลือกหลากหลาย มอบตัวเลือกการเชื่อมต่ออินเทอร์เน็ตที่หลากหลายให้คุณ พอร์ต EWAN ช่วยให้ Archer VR600 สามารถรับการเชื่อมต่อจากโมเด็มเคเบิลและไฟเบอร์ผ่านสายอีเธอร์เน็ตได้ นอกจากนี้ พอร์ต USB ยังรองรับการเชื่อมต่อดองเกิล 3G/4G อีกด้วย การตั้งค่าและใช้งานง่าย ตั้งค่า Archer VR600 ได้ภายในไม่กี่นาทีด้วยเว็บอินเทอร์เฟซที่ใช้งานง่ายและแอป Tether อันทรงพลัง Tether ยังช่วยให้คุณจัดการการตั้งค่าเครือข่ายจากอุปกรณ์ Android หรือ iOS ใดๆ ก็ได้ รวมถึงการควบคุมโดยผู้ปกครอง การควบคุมระยะไกล และการแชร์สื่อ นอกจากนี้ อุปกรณ์ยังอัปเดตเฟิร์มแวร์โดยอัตโนมัติ เพื่อป้องกันภัยคุกคามเครือข่ายใหม่ๆ ด้วยระบบป้องกันล่าสุด
฿3,200
จังหวัดพระนครศรีอยุธยา
Routers TP-Link ทีพีลิ้ง
:
ร้าน cookie_n_cream: เราเตอร์ TP-Link Archer VR1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router ** Repeater ไม่ได้นะครับ แต่ Access Point ได้ครับ** รายละเอียดเพิ่มเติมครับ https://www.tp-link.com/th/home-networking/access-point/archer-vr1200/
฿750
5.0
(1)
จังหวัดพิษณุโลก
Routers TP-Link ทีพีลิ้ง
:
ร้าน SecondGear: Tp-Link Archer VR400 AC1200 Wireless VDSL/ADSL Modem Router TP-Link Archer VR400 เป็น Wireless Modem Router แบบ All-in-One ที่รองรับการใช้งานอินเทอร์เน็ตได้หลากหลายรูปแบบ ทั้ง VDSL/ADSL และแอร์การ์ด 3G/4G ความเร็ว Wi-Fi: กระจายสัญญาณแบบ Dual-Band (AC1200) สูงสุด 1.2Gbps (300Mbps บนคลื่น 2.4GHz และ 867Mbps บนคลื่น 5GHz) การเชื่อมต่ออเนกประสงค์: เป็นทั้ง Modem DSL และ Router ในตัว เทคโนโลยี Beamforming: ช่วยส่งสัญญาณ Wi-Fi ตรงไปยังอุปกรณ์ที่กำลังใช้งาน ทำให้สัญญาณมีความเสถียรมากขึ้น พอร์ต USB: สามารถนำแอร์การ์ด 3G/4G มาเสียบเพื่อกระจายสัญญาณ Wi-Fi สำรองในยามฉุกเฉินได้ มือสอง สภาพดี ใช้งานได้ปกติ ประกันร้านให้ 7 วัน เงื่อนไขการรับประกัน - หากสินค้ามีปัญหา สินค้าคืนต้องอยู่ในสภาพสมบูรณ์ ไม่แตก หัก บิ่น ไหม้ โดนน้ำ หรือซอฟต์แวร์เสียหาย - ส่งคืนพร้อมกล่อง(ถ้ามี)และอุปกรณ์ให้ไปครบถ้วน - ต้องมีเหตุผลอันสมควรในการขอคืนสินค้า
฿550 - ฿1,999
เปรียบเทียบราคา
(4)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน ร้านระบายของมือ2: ของมือสอง ใช้ปล่อย wifi สองคลื่น สามบีบี 400 m ปล่อยได้ 200 กว่าเลยขายต่อ ่ช่องแลน ใช้ได้ทุกช่อง เทสก่อนเก็บ spec ตามนี้ https://shopee.co.th/TP-Link-Archer-VR400-(AC1200-Wireless-VDSL-ADSL-Modem-Router)-All-in-One-i.52924097.961913657
฿350
5.0
(1)
จังหวัดจันทบุรี
Routers TP-Link ทีพีลิ้ง
:
ร้าน SecondGear: Tp-Link Archer VR400 AC1200 Wireless VDSL/ADSL Modem Router TP-Link Archer VR400 เป็น Wireless Modem Router แบบ All-in-One ที่รองรับการใช้งานอินเทอร์เน็ตได้หลากหลายรูปแบบ ทั้ง VDSL/ADSL และแอร์การ์ด 3G/4G ความเร็ว Wi-Fi: กระจายสัญญาณแบบ Dual-Band (AC1200) สูงสุด 1.2Gbps (300Mbps บนคลื่น 2.4GHz และ 867Mbps บนคลื่น 5GHz) การเชื่อมต่ออเนกประสงค์: เป็นทั้ง Modem DSL และ Router ในตัว เทคโนโลยี Beamforming: ช่วยส่งสัญญาณ Wi-Fi ตรงไปยังอุปกรณ์ที่กำลังใช้งาน ทำให้สัญญาณมีความเสถียรมากขึ้น พอร์ต USB: สามารถนำแอร์การ์ด 3G/4G มาเสียบเพื่อกระจายสัญญาณ Wi-Fi สำรองในยามฉุกเฉินได้ มือสอง สภาพดี ใช้งานได้ปกติ ประกันร้านให้ 7 วัน เงื่อนไขการรับประกัน - หากสินค้ามีปัญหา สินค้าคืนต้องอยู่ในสภาพสมบูรณ์ ไม่แตก หัก บิ่น ไหม้ โดนน้ำ หรือซอฟต์แวร์เสียหาย - ส่งคืนพร้อมกล่อง(ถ้ามี)และอุปกรณ์ให้ไปครบถ้วน - ต้องมีเหตุผลอันสมควรในการขอคืนสินค้า
฿550
5.0
(1)
จังหวัดกรุงเทพมหานคร
Routers TP-Link ทีพีลิ้ง
:
ร้าน HB Shop: ขออนุญาตขาย VDSL/ADSL Modem Router TP-LINK รุ่น Archer VR400 ** ขอย้ำว่านี่เป็น Modem Router รุ่นเก่านะครับ ปัจจุบันส่วนใหญ่พ่อค้าหรือเราๆ ใช้ internet Fiber กันหมดแล้วครับ แต่ที่ขายตัวนี้เนื่องจากเผื่อมีผู้ใดสนใจอยากหาซื้อ Router มาพ่วงกับตัว Fiber Router ของผู้ให้บริการอินเทอร์เน็ต เพื่อให้สัญญาณที่เสถียรและมีประสิทธิภาพมากยิ่งขึ้น เนื่องจาก TP-LINK ถือเป็นหนึ่งในยี่ห้ออุปกรณ์เครือข่ายอันดับต้นๆ ที่นิยมใช้กันทั่วไปตามท้องตลาด เนื่องด้วยคุณภาพและความคุ้มค่าของราคา เหมาะสำหรับท่านที่ต้องการหา Router ไปพ่วงกับ Fiber Router ที่บ้านของท่าน เพื่อให้สัญญาณเสถียรขึ้น หรือนำไปใช้ในการทำ Bridge Mode นั่นเอง พ่อค้าเคยใช้อยู่ช่วงหนึ่ง พบว่าสัญญาณเสถียรกว่ามาก ความเร็วเน็ตไม่แกว่งไปมา ที่สำคัญได้ระยะกระจายสัญญาณที่กว้างกว่าเดิมด้วยเทคโนโลยี Beam Forming ของตัว Router คุณสมบัติของ Router คร่าวๆ ครับ - Superfast Wi-Fi –ด้วยความเร็ว 300Mbps (2.4GHz) และ 867Mbps (5GHz) สามารถให้คอมพิวเตอร์หรืออุปกรณ์มือถือเชื่อมต่อได้ 2 ย่านความถี่ - Superior Range – ด้วยสายอากาศแบบถอดได้ถึง 3 สาย ช่วยให้การเชื่อมต่อมีความเสถียรและให้การครอบคลุมที่มากขึ้น - Versatile Connectivity – สามารถเชื่อมต่อได้ทั้ง VDSL2/ADSL2+/ADSL2/ADSL มาตรฐานเช่นเดียวกับสายไฟเบอร์ สายเคเบิล และบริการอินเทอร์เน็ต 3g 4g - Beamforming Technology – เป็นเทคโนโลยีที่ช่วยเพิ่มประสิทธิภาพในการส่งสัญญาณไปยังเครื่องปลายทางได้ดียิ่งขึ้น - พอร์ต USB - รองรับการจัดเก็บข้อมูลและการบริการแชร์งานพิมพ์ , FTP สื่อเซิร์ฟเวอร์ ตลอดจน อุปกรณ์เชื่อมต่อ 3G / 4G จะเสียบ HDD External เพื่อแชร์ข้อมูลร่วมกันผ่าน Router ก็สามารถทำได้ - Tether App – เป็นแอปพลิเคชันที่ช่วยให้สามารถตั้งค่าเราเตอร์ได้ง่ายๆ ผ่านทางมือถือของคุณ โดยสามารถใช้ได้ทั้ง iOS และ Android เหตุผลที่ขายเนื่องจากมี Router ตัวใหม่แล้วครับ ** ประกัน Lifetime หรือตลอดอายุการใช้งาน ตลอดชีพ ครับ สนใจทักหรือสั่งซื้อมาได้นะครับ ขอบพระคุณทุกท่านที่สนใจครับ #HBShop
฿1,400
5.0
(1)
จังหวัดเพชรบุรี
Routers TP-Link ทีพีลิ้ง
:
ร้าน Genesis Tee: **สินค้ามือสอง ซื้อมาผิดรุ่น เปิดออกมาติดตั้งครั้งเดียว แล้วเก็บลงกล่อง*** Interface 1 10/100/1000Mbps RJ45 WAN/LAN Port 3 10/100/1000Mbps RJ45 LAN Ports 1 RJ11 Port 2 USB 2.0 Ports Button 1 Power On/Off Button 1 Wi-Fi On/Off Button 1 WPS Button 1 RESET Button External Power Supply 12VDC/2.5A IEEE Standards IEEE 802.3, 802.3u, 802.3ab ADSL Standards Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 Dimensions ( W x D x H ) 9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm) Antenna Type Three detachable dual band external antennas Antenna Gain 3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz Wireless Standards IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz Wireless Speeds 5GHz: Up to 1300Mbps 2.4GHz: Up to 450Mbps Frequency 2.4GHz and 5GHz Transmit Power <20dBm(EIRP) Wireless Functions Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering Wireless Schedule Support 2.4GHz and 5GHz Wireless Schedule
฿550
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน BOY-OZONE SHOP: TP-LINK ARCHER D2 Wireless Dual Band Gigabit Router รายละเอียดสินค้า Wireless Dual Band Gigabit Router AC750 WAN/LAN 1 Port 10/100/1000 Mbps LAN 3 Port 10/100/1000 Mbps WiFi 2.4 Ghz 300 Mbps WiFi 5 Ghz 433 Mbps เสาอากาศ 3 เสา ช่องเสียบ USB 1 PORT รองรับโหมด ADSL Modem Router Wireless Router Access Point FTP Server Media Server อุปกรณ์ประกอบด้วย เร้าเตอร์ อแดปเตอร์ แถมฟรี! สายแลน 1 เส้น วิธีใช้งาน เสียบสายแลนที่มีอินเตอร์เน็ตเข้าช่อง WAN ใช้งานได้เลย IP : 192.168.51.1 ชื่อ WiFi : TP-LINK_WIFI ชื่อ WiFi : TP-LINK_WIFI_5Ghz รหัสผ่าน WiFi : 11223344 ลูกค้าสามารถแจ้งให้ทางร้านตั้งชื่อ WiFi + รหัสผ่าน ตามที่ต้องการได้ รับประกันสินค้า : 3 เดือน BOY-OZONE SHOP หมายเหตุ : สินค้ามือ 2 (อาจ)มีรอยขีดข่วนจากการใช้งานตามปกติ
฿290 - ฿590
เปรียบเทียบราคา
(2)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน NpGadget: TP-link Archer VR1200v AC1200 Wireless Dual Band Gigabit VoIP VDSL/ADSL Modem Router มือสอง The TP-Link Archer VR1200v is a dual-band wireless router with built-in Voice over IP (VoIP) capabilities. It is designed for home or small office environments and provides both internet connectivity and voice communication functionality. Key features 1. Dual-Band Wi-Fi: The router supports both 2.4GHz and 5GHz frequency bands, allowing for simultaneous connections and providing better wireless performance. 2. VoIP Support: The Archer VR1200v includes VoIP capabilities, allowing you to make and receive phone calls over the internet using compatible VoIP service providers. 3. High-Speed Internet: It supports various internet connection types, such as DSL, fiber, or cable, providing fast internet speeds for your network. 4. Gigabit Ethernet Ports: The router is equipped with multiple Gigabit Ethernet ports, allowing you to connect wired devices for high-speed data transfer. 5. USB Ports: It may have USB ports, enabling you to connect USB storage devices and share files across your network. 6. Guest Network: The Archer VR1200v might offer a guest network feature, allowing you to create a separate network for visitors while keeping your main network secure. 7. Security Features: It likely includes security features such as WPA/WPA2 encryption, firewall protection, and parental controls to safeguard your network. 8. Easy Setup and Management: TP-Link routers usually have a user-friendly web interface for easy setup, configuration, and management of network settings.
฿450
5.0
(1)
จังหวัดปทุมธานี
Routers TP-Link ทีพีลิ้ง
:
ร้าน KJNshop: เราเตอร์มือสอง TP-link Archer VR1200v AC1200 Wireless Dual Band Gigabit VoIP VDSL/ADSL Modem Router ** สินค้ามีตัวเครื่องพร้อมอะแดปเตอร์** มีริ้วรอยจากการใช้งานบ้างนะคะ คุณสมบัติ - Superfast Wi-Fi – 300Mbps (2.4GHz) and 867Mbps (5GHz) speeds, are ideal for online gaming, HD streaming, and large file downloads - Full Gigabit Port – Up to 10x faster than standard Ethernet, deliver lightning-fast wired performance - Versatile Connectivity – With DSL, EWAN, and USB ports, the Archer VR1200v is fully compatible with DSL connections, fiber/cable access and 3G/4G USB dongles - VOIP Calls – Simply make or receive phone calls over the Internet - USB 2.0 – Supports storage sharing, FTP and media servers as well as 3G/4G dongle อ้างอิงจาก https://www.tp-link.com/th/service-provider/dsl-router/archer-vr1200v
฿300
4.8
(5)
จังหวัดกรุงเทพมหานคร
Routers
:
ร้าน Winner Accessory: - Superfast Wi-Fi –ด้วยความเร็ว 300Mbps (2.4GHz) และ 867Mbps (5GHz) เชื่อมต่อ 2 ย่านความถี่ - Superior Range – ด้วยสายอากาศแบบถอดได้ถึง 3 สาย ช่วยให้การเชื่อมต่อมีความเสถียรและให้การครอบคลุมที่มากขึ้น - Versatile Connectivity – สามารถเชื่อมต่อได้ทั้ง VDSL2/ADSL2+/ADSL2/ADSL มาตรฐานเช่นเดียวกับสายไฟเบอร์ สายเคเบิล และบริการอินเทอร์เน็ต 3g 4g - Beamforming Technology – เป็นเทคโนโลยีที่ช่วยเพิ่มประสิทธิภาพในการส่งสัญญาณไปยังเครื่องปลายทางได้ดียิ่งขึ้น พอร์ต USB - รองรับการจัดเก็บข้อมูลและการบริการแชร์งานพิมพ์ , FTP สื่อเซิร์ฟเวอร์ ตลอดจน อุปกรณ์เชื่อมต่อ 3G / 4G - Tether App – เป็นแอปพลิเคชันที่ช่วยให้สามารถตั้งค่าเราเตอร์ได้ง่ายๆ ผ่านทางมือถือของคุณ โดยสามารถใช้ได้ทั้ง iOS และ Android
฿1,999
จังหวัดเชียงใหม่
Routers TP-Link ทีพีลิ้ง
:
ร้าน ขายได้ ก็ขาย: TP-Link Archer VR300 Router Modem AC1200 เร้าเตอร์โมเดม Wireless ใช้ได้ทั้ง ADSL/VDSL All in One มือสอง #รายละเอียดของ TP-Link Archer VR300 - ใช้ได้ทั้ง ADSL/VDSL - ปล่อย Wi-Fi AC Dualband 867Mbps(5GHz) 300Mbps(2.4Ghz) - พอร์ต RJ45 10/100Mbps 3พอร์ต - พอร์ต RJ45 LAN/WAN 10/100Mbps 1พอร์ต - พอร์ต RJ11 จำนวน 1 พอร์ต - ฟังก์ชั่น Parental Controls ควบคุมการใช้งานอินเตอร์เน็ต - ฟังก์ชั่น Guest Network - ฟังก์ชั่น QoS - รองรับ IPv6 #Router #Modem #เร้าเตอร์ #เร้าเตอร์โมเดม #TP-Link #VR300
฿450
5.0
(1)
จังหวัดกรุงเทพมหานคร
Routers TP-Link ทีพีลิ้ง
:
ร้าน Gold.iT: AC750 Wireless Dual Band ADSL2+ Modem Router Archer D20 • รองรับมาตรฐาน 802.11ac – เป็นมาตรฐานใหม่ของ Wi-Fi • สามารถเชื่อมต่อย่านความถี่ 2.4 GHz 300Mbps และ 5 GHz 433Mbps สำหรับแบนด์วิดธ์ที่รองรับที่ 733Mbps พร้อมๆกัน • พอร์ต USB สามารถแชร์ไฟล์ แชร์เครื่องพิมพ์ และวีดีโอไฟล์ ภายในเครือข่ายเดียวกัน หรือสามารถเชื่อมต่อระยะไกลผ่านทาง FTP เซิร์ฟเวอร์ • พอร์ต Ethernet WAN (EWAN) สามารถเปลี่ยนโหมดการใช้งานพอร์ต LAN เป็นพอร์ต WAN เพื่อใช้สำหรับนำไปเชื่อมต่อกับอุปกรณ์อื่นๆ เช่น VDSL Router หรือ อุปกรณ์ Fiber Optic ได้ • User-Interface รูปแบบใหม่และรองรับ Tether App ซึ่งจะช่วยให้คุณสามารถติดตั้งและจัดการกับอุปกรณ์ได้อย่างง่ายดาย AC750 Wireless Speedมาพร้อมกับมาตรฐาน Wi-Fi รูปแบบใหม่ 802.11ac ซึ่งให้ความเร็วมากกว่ามาตรฐาน Wi-Fi รูปแบบ N ถึง 3 เท่า Archer D20 ด้วยความเร็ว 433Mbps ที่ย่านความถี่ 5GHz และ 300Mbps ที่ย่านความถี่ 2.4GHz ทำให้ประสิทธิภาพการทำงานสูงขึ้นและระบบความปลอดภัยที่ดีเยี่ยม จึงเป็นทางเลือกสำหรับเครือข่ายมัลติมีเดียภายในบ้านและแก้ปัญหาความแออัดของอุปกรณ์หลายเครื่องที่ใช้งานพร้อมกัน ให้ประสบการณ์ Wireless Network แบบเหนือระดับการกระจายสัญญาณแบบ Dual Band ในเวลาเดียวกันการยืดหยุ่นของเครือข่ายสำหรับงานขั้นพื้นฐานและแบนด์วิธด์ที่มาก ด้วย 2 สายอากาศภายนอกที่มีกำลังส่งสูงส่งผลให้ประสิทธิภาพและระยะเกินกว่าที่คาดไว้ Easy USB Storage and Sharingโดย Archer D20 ใช้ USB 2.0 ports ซึ่งจะทำให้คุณสามารถแชร์ปรินเตอร์,ไฟล์และสื่อต่างผ่านทางเครือข่ายภายในบ้านหรือไม่ว่าคุณจะอยู่ที่ไหนก็ตามโดยใช้ฟังก์ชั่น FTP server.
฿650 - ฿1,253
เปรียบเทียบราคา
(2)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน tong it (ทอง ไอที): ข้อมูลสินค้า -รองรับมาตรฐาน 802.11ac – เป็นมาตรฐานล่าสุดของ Wi-Fi -สามารถปล่อย wireless พร้อมกัน 2 ย่านความถี่ 2.4 GHz และ 5 GHz โดยให้ความเร็วในการเชื่อมต่อย่านควาามถี่ 2.4 GHz 300Mbps และ 5 GHz 867Mbps -สามารถแชร์ไฟล์ แชร์เครื่องพิมพ์ และวีดีโอไฟล์ ภายในเครือข่ายเดียวกัน หรือสามารถเชื่อมต่อระยะไกลผ่านทาง -FTP เซิร์ฟเวอร์ -Ethernet WAN (EWAN) ที่ให้การเชื่อมต่อกับอินเทอร์เน็ตความเร็วสูงประเภทอื่นๆไม่ว่าจะเป็น VDSL ผ่านสายแลน หรือ Fiber Optic -User-Interface รูปแบบใหม่และรองรับ Tether App ซึ่งจะช่วยให้คุณสามารถติดตั้งและจัดการกับอุปกรณ์ได้อย่างรวดเร็วและง่ายดาย #tp-link #ARCHERD50 #อุปกรณ์เน็ตเวิร์ค #modem #wifi #Wireless #Router #DualBand #ADSL2+
฿1,490
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface4 10/100Mbps RJ45 Ports1 RJ11 Port1 USB 2.0 PortButton1 Power On/Off Button1 WPS/RESET Button1 Wi-Fi On/Off SwitchExternal Power Supply12VDC/1AIEEE StandardsIEEE 802.3, 802.3uVDSL2 StandardsITU-T G.993.2ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT)ITU-T G.994.1 (G.hs)ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.dmt.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )7.7*5.1*1.4 in. (195×130×36mm)Antenna TypeOmni directional, FixedAntenna Gain2 x 5dBiWIRELESS FEATURESWireless StandardsIEEE 802.11b, 802.11g, 802.11nFrequency2.400-2.4835GHzTransmit Power<20dBm(EIRP)Wireless SecuritySupport 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSKWireless MAC FilteringSOFTWARE FEATURESQuality of ServiceWMM, Bandwidth Control (IP QoS)SecurityNAT Firewall,SPI Firewall,MAC / IP / URL FilteringIPv6IPv6 and IPv4 dual stackSupported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6ManagementWeb Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP V1/V2C,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic ToolsPort ForwardingVirtual server, Port Triggering, UPnP, DMZ, Manage ControlVPN Pass-ThroughPPTP, L2TP, IPSec Pass-throughATM/PPP ProtocolsATM Forum UNI3.1/4.0PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC - Up to 8 PVCsAdvanced FeaturesEthernet WAN (EWAN)Guest Network, Wireless ScheduleParent ControlTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port GroupingStatic Routing, RIP v1/v2 (optional);DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnPUSB SharingStorage SharingFTP ServerMedia ServerPrint Server3G/4G ModemIGMPIGMP snooping V1/V2/V3IGMP MulticastIPSec VPN10 IPSec VPN TunnelsLAN-to-LANMain, Aggressive Negotiation ModeDES, 3DES, AES128, AES192, AES256 Encryption AlgorithmMD5, SHA1 Authentication AlgorithmManual, IKE Key Management ModeDead Peer Detection (DPD)Perfect Forward Secrecy (PFS)OTHERSCertificationCE, RoHSPackage ContentsTD-W9970External SplitterRJ-11 Telephone LineRJ-45 Ethernet CableQuick Installation GuideResource CDPower AdapterSystem RequirementsWindows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating systemEnvironmentOperating Temperature: 0~40 (32~104)Storage Temperature: -40~70 (-40~158)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
฿650 - ฿1,590
เปรียบเทียบราคา
(6)
จาก Hitechshop, Shopee และอื่นๆ
Routers TP-Link ทีพีลิ้ง
:
ร้าน WI_FROG: ⛩⛩ใช้ขยายไวไฟ ความเร็วสูง 750Mbps สองความถี่ได้ครับ⛩⛩⛩⛩ *เป็นสินค้ามือสองสภาพดี มีอแดปเตอร์แถม มีสายแลนให้ไม่มีกล่อง *สามเสา สองความถี่ *รองรับการแชร์ไวไฟผ่าน สายแลน (accesspoint) *ราคานี้คุ้มๆครับ สภาพนี้ราคานี้ รับประกันร้าน15วัน
฿300
เปรียบเทียบราคา
(1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง
:
ร้าน KSSKORAT01_SHOP: TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router โมเด็มไร้สายรองรับเทคโนโลยี VDSL/VDSL2 และ ADSL 2/2+ ตัวกระจายสัญญาณไร้สายมาตรฐาน N และเราเตอร์แบบ 4 พอร์ตในอุปกรณ์ตัวเดียว พอร์ต Ethernet WAN (EWAN) สามารถเปลี่ยนโหมดการใช้งานพอร์ต LAN เป็นพอร์ต WAN เพื่อใช้สำหรับนำไปเชื่อมต่อกับอุปกรณ์อื่นๆ เช่น เร้าเตอร์ VDSL เคเบิ้ลโมเด็มหรืออุปกรณ์ใยแก้วนำแสง (Fiber Optic) ได้ สามารถรองรับความเร็วสูงสุดถึง 100 Mbps บนมาตรฐาน VDSL2 และสามารถใช้ได้กับมาตรฐาน ADSL แบ่งปันไฟล์ สื่อและเครื่องพิมพ์กับเพื่อนหรือครอบครัวของคุณโดยใช้พอร์ต USB อเนกประสงค์
฿1,390
จังหวัดนครราชสีมา
Routers
:
ร้าน Winner Accessory: #ราคาค่าส่งต่อ1ชิ้น Featuring broadband speeds up to 100Mbps over VDSL2 and backward compatible with ADSL Simultaneous 2.4GHz 300Mbps and 5GHz 300Mbps connections for 600Mbps of total available bandwidth Versatile Connectivity: VDSL/ADSL or Ethernet WAN for multiple Internet connection types 2 USB ports for storage sharing, printer sharing, FTP Server and Media Server
฿2,050
จังหวัดเชียงใหม่
Routers
:
ร้าน Winner Accessory: - โมเด็มไร้สายรองรับเทคโนโลยี VDSL/VDSL2 และ ADSL 2/2+ ความเร็ว Broadband สูงถึง 100Mbps - การเชื่อมต่อโครงข่ายไร้สายได้พร้อมกัน 2 ช่วงความถี่ รองรับแบนด์วิธได้ถึง 600 Mbps (2.4 GHz 300 Mbps และ 5 GHz ความเร็ว 300 Mbps) - มีพอร์ต Ethernet WAN (EWAN) สามารถเปลี่ยนโหมดการใช้งานพอร์ต LAN เป็นพอร์ต WAN เพื่อใช้สำหรับนำไปเชื่อมต่อกับอุปกรณ์อื่นๆ เช่น เร้าเตอร์ VDSL เคเบิ้ลโมเด็มหรืออุปกรณ์ใยแก้วนำแสง (Fiber Optic) ได้ - 2 Port USB สำหรับแชร์ข้อมูล , แชร์เครื่องปริ๊น, FTP Server และ แชร์สื่อต่างๆ
฿990
5.0
(3)
จังหวัดเชียงใหม่
Routers TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface1 × 10/100/1000 Mbps LAN/WAN Port3 × 10/100/1000 Mbps LAN Ports1 × Micro SIM Card SlotButtonWPS/Reset Button, WiFi On/Off Button, Power On/Off ButtonExternal Power SupplyPower Adapter: : Input Power 100-240v~50/60 Hz 0.6AOutput parameter 12VDC 1.5ADimensions ( W x D x H )202 × 141 × 33.6 mm (7.95 × 5.55 × 1.32 in)Antenna2 × Detachable 4G LTE AntennasWIRELESS FEATURESWireless StandardsIEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2.4 GHzFrequency2.4 GHz and 5 GHzSignal Rate300 Mbps at 2.4 GHz, 867 Mbps at 5 GHzReception Sensitivity5 GHz: 11a 54M: -77 dBm11ac HT20: -73 dBm11ac HT40: -68 dBm11ac HT80 : -64 dBm11n HT20: -77 dBm11n HT40: -73 dBm2.4 GHz: 11g 54M: -74 dBm11n HT20: -72 dBm11n HT40: -69 dBmTransmit Power< 20 dBm (2.4 GHz), < 23 dBm (5 GHz)Wireless FunctionsEnable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless StatisticsWAN FailoverYesWireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptionsNetwork Type4G: FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 MHz)TDD-LTE: B38/B40/B41 (2600/2300/2500 MHz)3G: DC-HSPA+/HSPA/UMTS: B1/B5/B8 (2100/850/900 MHz) Carrier Aggregation:B1+B3/B5/B7/B8/B20B3+B1/B3/B5/B7/B8/B20/B28/B38/B40B5+B1/B3/B5/B7/B40B7+B1/B3/B5/B7/B8/B20/B28B8+B1/B3/B7B20+B1/B3/B7B28+B3/B7/B40B38+B38B40+B40B41+B41SOFTWARE FEATURESQuality of ServiceBandwidth ControlSecurityDoS, IPv4 SPI Firewall, IPv6 Firewal, IP and MAC Address Binding, Access ControlWAN TypeDynamic IP/Static IP/PPPoE/PPTP(Dual Access)/L2TP(Dual Access)ManagementTP-Link Cloud, Local Management, Remote ManagementDHCPServer, DHCP Client List, Address ReservationPort ForwardingALG, Virtual Server, Port Triggering, UPnP, DMZDynamic DNSTP-Link, DynDns, NO-IPVPNPPTP VPN, OpenVPNAccess ControlParental Control, Local Management ControlFirewall SecurityDoS, SPI Firewall, IP Address Filter/Domain Filter,IP and MAC Address BindingProtocolsIPv4, IPv6Guest Network2.4 GHz Guest Network x 1, 5 GHz Guest Network x 1Warranty3 Years
฿1,399 - ฿5,390
เปรียบเทียบราคา
(57)
จาก Shopee, Spiritpc และอื่นๆ
Network Component อื่นๆ D-Link ดีลิงค์
:
ร้าน Littledragon com3: รับส่งสัญญาณอินเตอร์ได้อย่างราบรื่น ไม่ติดขัดด้วย D-Link AC750(VDSL)ADSL2+Dual Band Wireless Modem Router รุ่น DSL-2877AL ดีไซน์สมัย เเละมีขนาดเล็กกะทัดรัดจากเเบรนด์ D-Link เป็นอีกอีกหนึ่งอุปกรณ์ที่จะมาช่วยรับส่งสัญญาณได้อย่างมีประสิทธิภาพ เเละยังสามารถช่วยให้คุณใช้งานได้ง่ายดายเเละสะดวกกว่าที่เคย คุณสมบัติเด่น ประสิทธิภาพที่เหนือกว่า D-Link AC750(VDSL)ADSL2+Dual Band Wireless Modem Router รุ่น DSL-2877ALตัวส่งสัญญาณไร้สายเชื่อมต่อสัญญาณอินเตอร์เน็ตความเร็วสูงผ่านสายไฟภายในบ้านหรือสำนักงาน หรือขยายสัญญาณอินเตอร์เน็ตที่มีอยู่ เพียงเเค่คุณเสียบปลั๊กเครื่องเข้ากับเต้าเสียบ ก็สามารถกระจายสัญญาณไปตามสายไฟที่ติดตั้งอยู่โดยรอบ โดยไม่จำเป็นต้องใช้สายเคเบิ้ลให้ยุ่งยากอีกต่อไป นอกจากนี้ยังเป็น ROUTER เเบบ Dual-Band Wireless เพื่อให้คุณสามารถใช้งานได้อย่างเต็มประสิทธิภาพมากยิ่งขึ้น
฿1,560
จังหวัดสมุทรปราการ
ตัวกรองสินค้า
ยี่ห้อ
TP-Link ทีพีลิ้ง
(1)
หมวดหมู่
Routers
(2)