ราคา N300 Wireless N Router With Adsl2 Modem

อัพเดตล่าสุด : 5 พฤศจิกายน 2569 | สินค้าทั้งหมด : 28 รายการ
Routers TP-Link ทีพีลิ้ง : ร้าน vglcomputer: คุณสมบัติ ⭐️ High speed DSL modem NAT router และ Wireless access point ในหนึ่งอุปกรณ์ ⭐️ มาตรฐาน Wireless N มีความเร็วสูงสุดถึง 300Mbps(TD-W8961ND) และ 150Mbps(TD-W8951ND) เหมาะสำหรับ Application ที่ใช้แบนด์วิธที่เยอะ ⭐️ ตัวช่วยในการติดตั้งที่มาพร้อมกับหลายภาษาซึ่งทำให้เข้าใจง่าย & และทำให้ไม่ยุ่งยากกับการติดตั้ง ⭐️ SPI และ NAT firewall ที่ช่วยป้องกันอุปกรณ์ของผู้ใช้จากการโจมตีทางอินเทอร์เน็ต ⭐️ การเข้ารหัสแบบ WPA-PSK/WPA2-PSK ช่วยจัดการป้องกันเครือข่ายผู้ใช้ ⭐️ เพียงแค่กดปุ่ม WPS 1 ครั้ง คุณก็จะสามารถเข้ารหัสผ่าน Wireless ของคุณได้ ฟังก์ชั่น QoS สามารถทำให้การดู IPTV และการเล่นเกมส์ออนไลน์ได้อย่างไม่มีการสะดุด สนใจแอดไลน์ ID : @hhx5253h หรือ ☎️0816472925 หรือติดต่อได้ที่ Shop ทุกสาขาค่ะ
฿590 เปรียบเทียบราคา (1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง : ร้าน cookie_n_cream: เราเตอร์ TP-Link TD-VG3631 300Mbps Wireless Router มือสอง ใช้งานปกติ สภาพดีไม่มีแตกหัก เสาอาจมีอ่อนบ้าง อาจมีเหลืองบ้างหรือมีรอยขีดข่วนตามการใช้งาน ***ไม่มีอะแดปเตอร์ให้ครับ*** ขออนุญาตจัดส่งแบบถอดเสานะครับ
฿380 เปรียบเทียบราคา (1)
จาก Shopee
Routers Edimax : ร้าน magicnetrm.th: เราเตอร์และสลับในอุปกรณ์เดียว ความเร็ว 802.11n สูงสุด 300Mbps พร้อมเทคโนโลยี MIMO เพื่อประสบการณ์ไร้สาย N ที่ราบรื่น เสาอากาศ 5dBi ที่ทรงพลังสองเสาพร้อมความครอบคลุมมากกว่าเราเตอร์มาตรฐาน 802.11g / b เหมาะสำหรับการเล่นเกมออนไลน์การโทรทางอินเทอร์เน็ตและการสตรีมวิดีโอ รองรับ SSID หลายตัวสำหรับเครือข่ายไร้สายสูงสุดสี่เครือข่าย การเชื่อมต่ออินเทอร์เน็ตคู่กับพอร์ต LAN / WAN ที่เปลี่ยนได้ เครือข่ายส่วนตัวที่ปลอดภัยด้วย IPSec VPN การควบคุมแบนด์วิดท์ที่เหมาะสมที่สุดด้วย IP QoS พอร์ต USB มัลติฟังก์ชั่นสำหรับแชร์ที่ง่ายดาย ปุ่มตั้งค่า WPS (Wi-Fi Protected) ที่ใช้งานง่ายเพียงสัมผัสเดียว ประกอบด้วยตัวช่วยสร้างการตั้งค่าหลายภาษาพร้อมตัวเลือก ISP ในตัว ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นภาระ ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นภาระ
฿742 - ฿1,590 เปรียบเทียบราคา (2)
จาก Shopee, 108connect
Routers TP-Link ทีพีลิ้ง : ร้าน magicnetrm.th: Wireless N USB ADSL2 + Modem Router น้ำหนัก 500 กรัม Tplink 300Mbps Wireless N USB ADSL2 + Modem Router ผู้ซื้อควรรับผิดชอบค่าจัดส่ง ผู้ซื้อควรรับผิดชอบค่าจัดส่ง
฿1,659 เปรียบเทียบราคา (1)
จาก Shopee
Routers TP-Link ทีพีลิ้ง : ร้าน monchai1968: Router modem adsl wifi TP LINK ของใหม่
฿500
Shopee
monchai1968
5.0 (1)
จังหวัดกรุงเทพมหานคร
Routers TP-Link ทีพีลิ้ง : ร้าน vglcomputer: คุณสมบัติ ⭐️TD-W9970 เป็น VDSL Router ความเร็วสูงสุด 100 Mbps และ ADSL Router ความเร็วสูงสุด 24 Mbps สำหรับ TRUE, 3BB, TOT, AIS ⭐️รองรับ WiFi b/g/n ความเร็วสูงสุด 300 Mbps ⭐️มี LAN 4 ช่อง แบบ 10/100 Mbps และช่องที่ 1 สามารถเปลี่ยนเป็น WAN ได้ ⭐️มี USB 1 ช่อง รองรับ Storage Sharing, FTP Server, Media Server, Print Server ,พอร์ต USB สำหรับแบ่งปันการใช้ข้อมูล , เครื่องพิมพ์ ,โมเด็ม 3G ,เซิร์ฟเวอร์สื่อและ FTP ⭐️มีเสาอากาศแบบถอดได้ ขนาด 5 dBi จำนวน 2 ต้น ⭐️รองรับ 10 IPsec VPN tunnels และ VPN Pass-Through : PPTP, L2TP, IPSec Pass-through ⭐️รองรับ Wireless Security : 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK, MAC Filtering, WPS สนใจแอดไลน์ ID : @hhx5253h หรือ ☎️0816472925 หรือติดต่อได้ที่ Shop ทุกสาขาค่ะ
฿590
Shopee
vglcomputer
5.0 (1)
จังหวัดขอนแก่น
Routers : ร้าน vglcomputer: คุณสมบัติ ⭐️ High speed DSL modem NAT router และ Wireless access point ในหนึ่งอุปกรณ์ ⭐️ มาตรฐาน Wireless N มีความเร็วสูงสุดถึง 300Mbps(TD-W8961ND) และ 150Mbps(TD-W8951ND) เหมาะสำหรับ Application ที่ใช้แบนด์วิธที่เยอะ ⭐️ ตัวช่วยในการติดตั้งที่มาพร้อมกับหลายภาษาซึ่งทำให้เข้าใจง่าย & และทำให้ไม่ยุ่งยากกับการติดตั้ง ⭐️ SPI และ NAT firewall ที่ช่วยป้องกันอุปกรณ์ของผู้ใช้จากการโจมตีทางอินเทอร์เน็ต ⭐️ การเข้ารหัสแบบ WPA-PSK/WPA2-PSK ช่วยจัดการป้องกันเครือข่ายผู้ใช้ ⭐️ เพียงแค่กดปุ่ม WPS 1 ครั้ง คุณก็จะสามารถเข้ารหัสผ่าน Wireless ของคุณได้ ฟังก์ชั่น QoS สามารถทำให้การดู IPTV และการเล่นเกมส์ออนไลน์ได้อย่างไม่มีการสะดุด สนใจแอดไลน์ ID : @hhx5253h หรือ ☎️0816472925 หรือติดต่อได้ที่ Shop ทุกสาขาค่ะ
฿590
Shopee
vglcomputer
จังหวัดขอนแก่น

มาปุ้บ บอกปั้บ กับ
Priceza Rewards

pz--noti

มาปุ้บ บอกปั้บ กับ
Priceza Rewards

คุณอาจพลาดของรางวัลมีจำกัด เพราะเราไม่อยากให้คุณพลาดของรางวัลดีๆ
Routers Tenda : ร้าน Trini: สินค้ามือสอง สภาพดีมาก ใช้ไม่ถึงอาทิตย์ เพราะเปลี่ยนเป็น Fibre รับประกันตลอดอายุการใช้งาน Type: Wireless With Modem Model: TE-DH301 In The Box: DH301 Led Indicator: LAN (1,2,3,4), DSL, Internet, WPS, WLAN, SYS, Power Color: Black Operating Humidity: 10% ~ 90% RH Non-condensing Temperature: 0? -- 40? degree C Operating System: Windows, Linux. Mac Standard Ieee: IEEE 802.11n, IEEE 802.11g, IEEE 802.11b IEEE 802.3, IEEE 802.3u ANSI T1.413, ITU G.992.1, ITU G.992.2, ITU G.992.3, ITU G.992.5 Frequency: 2.4 GHz Frequency Band: Single Band Wireless Speed: 300 mbps Antennae: External Number Of Usb Ports: 0 Number Of Antennae: 2 Antennae Capacity: 2 x 7 dBi Certification: FCC/CE/RoHS Height: 4 mm Width: 19.2 mm Depth: 19.2 mm Service Type: Customer Needs to Call in Service Centerp Supc: SDL467893466
฿1,400
Shopee
Trini
จังหวัดกรุงเทพมหานคร
Routers TP-Link ทีพีลิ้ง : ร้าน robiruliansyahmv.th: สภาพดี ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นผู้รับผิดชอบ ผู้ซื้อควรรับผิดชอบราคาสินค้ารวมถึงค่าจัดส่งที่ควรเป็นผู้รับผิดชอบ
฿240
Shopee
robiruliansyahmv.th
5.0 (1)
ประเทศอินโดนีเซีย
ตัวขยายสัญญาณ : ร้าน Highgate Technology: รวมโมเด็มไร้สายรองรับADSL 2/2+ ตัวประจายสัญญาณไร้สายมาตราฐาน N และ เราเตอร์แบบ4 พอร์ตในอุปกรณ์ตัวเดียว การเชื่อมต่อไร้สาย ความเร็วสูงถึง 300 Mbps เหมาะสำหรับการเล่นเกมส์ผ่านระบบออนไลน์ และการโทรผ่านอินเทอร์เน็ท และ การสตรีมมิ่งวิดิโอ มีตัวช่วยในการติดตั้งพร้อมกับการรองรับหลายภาษาทำให้การติดตั้งเร็วและไม่ยุ่งยาก งานการใช้งานการเข้ารหัสความปลอดภัยสัญญาณไร้สายเพียงกดปุ่ม WPS เพียงครั้งเดียว และมีปุ่มเปิดปิด Wi-Fi Modem Router 300Mbps TD-8961ND Wireless N ADSL2
฿300
Shopee
Highgate Technology
5.0 (1)
จังหวัดกรุงเทพมหานคร
ร้านค้าแนะนำ
Routers TP-Link ทีพีลิ้ง : ร้าน APCOM: คุณสมบัติ ADSL Modem Router TP-LINK (TD-W8961N) Wireless N300 (KING IT) BrandTP-LINK Model(TD-W8961N ADSL/ADSL2/ADSL2+ ModesADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 IEEE / Wireless StandardsIEEE 802.11n, 802.11g, 802.11b Frequency2.400-2.4835GHz AntennaAntenna Type Omni directional, Fixed Antenna Gain 2x5dBi Quality of ServiceQoS Remarking based on IPP/ToS, DSCP and 802.1p Port ForwardingVirtual Server, DMZ, ACL(Access Control List) VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through ATM / PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs Advanced FeaturesTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP Interface4 10/100Mbps RJ45 Ports RJ11 Port CertificationCE, FCC, RoHS System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
฿299
Shopee
APCOM
จังหวัดกรุงเทพมหานคร
Routers TP-Link ทีพีลิ้ง : ร้าน APCOM: คุณสมบัติ ADSL Modem Router TP-LINK (TD-W8961N) Wireless N300 (KING IT) BrandTP-LINK Model(TD-W8961N ADSL/ADSL2/ADSL2+ ModesADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 IEEE / Wireless StandardsIEEE 802.11n, 802.11g, 802.11b Frequency2.400-2.4835GHz AntennaAntenna Type Omni directional, Fixed Antenna Gain 2x5dBi Quality of ServiceQoS Remarking based on IPP/ToS, DSCP and 802.1p Port ForwardingVirtual Server, DMZ, ACL(Access Control List) VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through ATM / PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs Advanced FeaturesTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP Interface4 10/100Mbps RJ45 Ports RJ11 Port CertificationCE, FCC, RoHS System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
฿299
Shopee
APCOM
4.5 (13)
จังหวัดกรุงเทพมหานคร
ร้านค้าแนะนำ
Routers TP-Link ทีพีลิ้ง : ร้าน dan1993remax: 300Mbps Wireless N ADSL2 Modem Router All-in-One Device: ADSL2 Modem, NAT Router, 4-Port Switch and Wireless N Access Point Wireless N speed up to 300Mbps makes it ideal for heavy bandwidth consuming or interruption sensitive applications like online gaming, Internet calls and even the HD video streaming Easy Setup Assistant with multi-language support provides quick & hassle-free installation Easy one-touch wireless security encryption with the 'WPS' button and easy Wi-Fi On/Off button Advanced Features Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt Dynamic Host Configuration Protocol (DHCP), DHCP relay Network Address Translation (NAT) PVC/Ethernet Port Mapping VLAN, 802.1P Static Routing, RIP v1/v2 (optional) DNS Relay, DDNS IGMP snooping V1/2 IGMP Multicast UPnP All-in-One Device with Stronger Wi-Fi Combined with ADSL2 modem and NAT Router, TD-W8961N is an incredibly robust all-in-one device that provides a full rate of ADSL2 /ADSL2 /ADSL standard with the superb reliability and a cost-effective solution for home and small business. Wi-Fi Speed Up to 300Mbps With 300Mbps wireless speeds on the 2.4GHz band and 4 megabit LAN ports, TD-W8961N is perfect for streaming in HD, online gaming and other bandwidth-intensive applications. Powerful Antennas Two external 5dBi high-gain antennas transmit signal to every corner of your home, creating a strong, stable Wi-Fi network. WPS Button Instantly connect your devices to the router without entering the password. Quick Setup and Easy Management Simply follow the intuitive web interface to get setup done in seconds and manage your home network easily. Advanced Security SPI Firewalls and WPA2 encryption ensure your wireless connection is safe from intruders. Specification Type: ADSL Router Connectivity: Wireless Max Wireless Transfer Rate: 300 Mbps Max Wired Transfer Rate: 10/100 Mbps Dual/Tri Band: None Interface(s): 4 x 10/100Mbps RJ45 Ports 1 x RJ11 Port IEEE Standards: IEEE 802.3, 802.3u Wireless Standards: IEEE 802.11n, 802.11g, 802.11b Frequency: 2.400-2.4835GHz Button(s): 1 x Power On/Off Switch 1 x WPS Button 1 x Wi-Fi On/Off Button Power Supply: 9VDC/0.85A Antenna(s): 2 x 5dBi Omni Directional, Fixed Antennas Dimensions (W x D x H): 195 x 130 x 35 mm Wireless Functions: ADSL2 Modem NAT Router 4-Port Switch Wireless N Access Point Security: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death DHCP: Dynamic Host Configuration Protocol (DHCP), DHCP relay Port Forwarding: Virtual Server, DMZ, ACL(Access Control List) VPN Support: PPTP, L2TP, IPSec Pass-through Management: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools Dynamic DNS: Yes Advanced Features: See Overview Package Contents: TD-W8961N External Splitter RJ-11 Telephone Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter Package Type: Retail Package Weight: 0.6180 kg Warranty: 3 Years #Hide#Wireless Standard: 802.11n
฿600
Shopee
dan1993remax
4.5 (2)
จังหวัดนนทบุรี
Routers TP-Link ทีพีลิ้ง : ร้าน chaturapat-x: สินค้ามือ 2 สภาพยังใช้งานได้ปกติ อุปกรณ์ครบ ** ส่งฟรี Kerry ไม่มีขั้นต่ำ ** เป็นเร้าเตอร์ ADSL2+ แบบ All in One คือเป็น Modem, Router และ WIFI ในเครื่องเดียว ใช้งานกับอินเตอร์เน็ต True, 3BB, TOT แบบ ADSL ได้ คุณสมบัติ - มีเสาอากาศความแรงสูงแบบถอดได้ - รองรับ WIFI 802.11 b/g/n ความเร็วสูงสุด 300 Mbps ความถี่ 2.4 GHz สำหรับใช้เครือข่ายไร้สาย - มี Port LAN 4 ช่อง สำหรับใช้เครือข่ายมีสาย - มี Firewall และระบบ Security มาตรฐาน - รองรับมาตรฐาน WEP, WPA-PSK, WPA2-PSK - รองรับ WIFI Protected Setup (WPS) - มี Port USB สำหรับแชร์ไฟล์หรืออุปกรณ์อินเตอร์เน็ต 3G อุปกรณ์ในกล่อง - อุปกรณ์เร้าเตอร์และสายไฟ - เสาสัญญาณ 2 เสา - กล่อง ADSL Splitter อุปกรณ์เร้าเตอร์ทำการ reset เหมือนค่าจากโรงงานให้แล้ว รับประกัน 7 วันใช้ไม่ได้ยินดีคืนเงิน
฿290
Shopee
chaturapat-x
จังหวัดนครศรีธรรมราช
Routers ZyXel ไซเซล : ร้าน chaturapat-x: สินค้ามือ 2 สภาพยังใช้งานได้ปกติ อุปกรณ์ครบ ** ส่งฟรี Kerry ไม่มีขั้นต่ำ ** เป็นเร้าเตอร์ ADSL2+ แบบ All in One คือเป็น Modem, Router และ WIFI ในเครื่องเดียว ใช้งานกับอินเตอร์เน็ต True, 3BB, TOT แบบ ADSL ได้ คุณสมบัติ - มีเสาอากาศความแรงสูงแบบถอดได้ - รองรับ WIFI 802.11 b/g/n ความเร็วสูงสุด 300 Mbps ความถี่ 2.4 GHz สำหรับใช้เครือข่ายไร้สาย - มี Port LAN 4 ช่อง สำหรับใช้เครือข่ายมีสาย - มี Port USB สำหรับแชร์ไฟล์หรือเสียบอุปกรณ์อินเตอร์เน็ต 3G - มี Firewall และระบบ Security มาตรฐาน - รองรับมาตรฐาน WEP, WPA และ WPA2 - รองรับ WIFI Protected Setup (WPS) อุปกรณ์ในกล่อง - อุปกรณ์เร้าเตอร์และสายไฟ - เสาสัญญาณ 2 เสา - สายโทรศัพท์สำหรับต่ออินเตอร์เน็ต - สาย LAN - กล่อง ADSL Splitter อุปกรณ์เร้าเตอร์ทำการ reset เหมือนค่าจากโรงงานให้แล้ว รับประกัน 7 วันใช้ไม่ได้ยินดีคืนเงิน
฿290
Shopee
chaturapat-x
จังหวัดนครศรีธรรมราช
ราคา Wireless Router Modem Tenda DH301 Wireless N300 ADSL2+High Power Router 4.Port รุ่น DH301 ประกัน 1 ปี ออกใบกำกับภาษีได้ (2254707780)
ลด10%
Routers Tenda : ร้าน หจก. พิงค์คอมพิวเตอร์: Wireless Router Modem Tenda DH301 Wireless N300 ADSL2 + High Power Router 4.Port รุ่น DH301 ประกัน 1 ปี ออกใบกำกับภาษีได้ สเปคที่สำคัญเบื้องต้นของ Tenda DH-301 Hardware Features Protocols & Standards- IEEE 802.11b/g/n Wired Interface - DSL 1 Port - WAN x 1 Port (10/100Mbps) - LAN x 3 Port (10/100Mbps) - USB 2.0 x 1 Port Antenna - 9dBi Omni Directional antenna Button - Reset/WPS Button Wireless Features Wireless Link Rate - IEEE 802.11n: up to 300Mbps - IEEE 802.11g: up to 54Mbps - IEEE 802.11b: up to 11Mbps Frequency Range (GHz) - 2.412GHz to 2.472GHz Working Mode - AP - WDS Bridge ประกัน 1 ปี โดย ผู้จัดจำหน่าย
฿650 ฿590
Shopee
หจก. พิงค์คอมพิวเตอร์
จังหวัดนนทบุรี
Routers Totolink : ร้าน Siriwat: (มีบริการเก็บเงินปลายทาง) #สินค้าของใหม่ #No-Box #No-Adapter TOTOLINK ND300 เป็น ADSL Router แบบ All in One ใช้ต่ออินเตอร์เน็ตความเร็วสูงของ TRUE, 3BB, TOT รองรับโหมด ADSL modem, Wireless Router, Access Point และ 4-port Switch รองรับ Wireless b/g/n ความเร็ว 300 Mbps เสาอากาศขนาด 5 dBi จำนวน 2 เสา มี LAN จำนวน 4 ช่อง ช่องที่ 1 เปลี่ยนเป็น WAN ได้ มีช่องต่อสายโทรศัพท์(ADSL) จำนวน 1 ช่อง รองรับ Security แบบ 64/128 bit WEP, WPA-PSK/WPA2-PSK,Wireless MAC Filtering ขนาด 122 x 99 x 55 มม.
฿260
Shopee
Siriwat
4.0 (2)
จังหวัดบุรีรัมย์
Routers D-Link ดีลิงค์ : ร้าน magicnetrm.th: HIGHLIGHTS Integrated ADSL2 + โมเด็มสี่พอร์ตอีเธอร์เน็ต 10/100 การเข้าถึง Wi-Fi N300 เสาอากาศ 5 dBi ขนาด 5 dBi สำหรับการครอบคลุมแบบไร้สายเพิ่มเติมการควบคุมโดยผู้ปกครองวันและเวลา ตัวช่วยสร้างการตั้งค่าที่ใช้งานง่ายความเร็วอีเธอร์เน็ตที่รวดเร็ว|10/100 รับประกัน 3 ปี ขนาดเครื่อง (ซม): 160x120 x 25 มม. รองรับ NBN/UFB: ไม่มี LAN สำหรับใส่แผ่น CD-less จำนวน 4 แผ่น ติดตั้งได้ มี เครือข่ายสำหรับแขกผู้ปกครอง: มี การควบคุมโดยผู้ปกครอง: มี เปิดใช้งาน Mydlink: ไม่มีเทคโนโลยีไร้สาย: N300 (300Mbps) VoIP: ไม่มี WAN อินเทอร์เฟซการเชื่อมต่อ: ADSL Wireless Bands: Single Band WiFi: No ผู้ซื้อควรรับผิดชอบค่าจัดส่ง ผู้ซื้อควรรับผิดชอบค่าจัดส่ง
฿1,400
Shopee
magicnetrm.th
ประเทศอินโดนีเซีย
Routers Kasda : KW5829 300Mbps ADSL,4x Lan,2x 5dbi External Antennas (สินค้ารับประกันตลอดอายุการใช้งาน)
฿1,090
108connect
Routers Linksys ลิงค์ซิส : Directly connects you to the internet wirelessly — no separate DSL modem required. The Linksys X1000 can also act as a wireless router by connecting the Ethernet WAN port to a cable modem.
฿770
invadeIT
Routers Edimax : AR-7287WnA N300 Wireless ADSL2+ Modem Router wireless N300Mbps(สินค้ารับประกันตลอดอายุการใช้งาน)
฿1,490
108connect
Routers : IEEE 802.11a/b/g/n dual band Wireless Router VDSL2/ADSL2/2+, 4-Port LAN 10/100Mbps,1 WAN with 2xUSB (สินค้ารับประกัน 3 ปี)
฿4,790
108connect

ตัวกรองสินค้า

ยี่ห้อ

TP-Link ทีพีลิ้ง (9)
Edimax (2)
Kasda (1)
Linksys ลิงค์ซิส (1)
Totolink (1)

หมวดหมู่

Routers (24)
ตัวขยายสัญญาณ (1)
ไม่ระบุ (3)