เสร็จสิ้น จัดเรียงตาม
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)MountingRack MountableMax Power Consumption629.1 W (110V/60Hz)Max Heat Dissipation2153.45 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of S
Network Component อื่นๆ TP-Link ทีพีลิ้ง
:
JetStream 24 Port 2 5GBASE T and 4 Port 10GE SFP L2 Managed Switch with 16 Port PoE 8 Port PoE
ร้านค้าแนะนำ
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน 108OA Online Shop: TP-LINK SG3428XPP-M2 JetStream 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ ประกันศูนย์ Lifetime ส่งด่วน สั่งเลย ของแท้ 2.5G PoE++/PoE+ Ports for WiFi 7/6E/6: 24× 2.5 Gbps ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs. 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. 500 W PoE Budget: 8× 802.3bt/at/af/-compliant PoE++ and 16× 802.3at/af-compliant PoE+ ports with a total power supply of 500 W*. Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring. Centralized Management: Cloud access and Omada app for ultra convenience and easy management. Static Routing: Helps route internal traffic for more efficient use of network resources. Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. ** รบกวนทักแชทเช็คสต็อกสินค้า ก่อนกดสั่งซื้อสินค้า ** ** สินค้ามือ1 พร้อมจัดส่งทั่วประเทศ ** ** สามารถออกใบกำกับภาษีได้ทุกรายการ ** ** เงื่อนไขการออกใบกำกับภาษี รบกวนทักแชทร้านค้า แล้วแจ้งว่าต้องการรับใบกำกับภาษี และแจ้งข้อมูลสำหรับออกใบกำกับภาษีให้ครบถ้วน ** ** กรณีกดสั่งซื้อวัน เสาร์-อาทิตย์ ทางร้านจะจัดส่งสินค้าวันจันทร์ ** ** กรุณาถ่ายวิดีโอ ขณะเปิดกล่องพัสดุ เพื่อเป็นหลักฐานในกรณีเคลมสินค้า ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการรับผิดชอบใดๆ อันเนื่องจากข้อผิดพลาดทางการพิมพ์ (ผิด/ตก) ** ** ทางบริษัทฯ ขอสงวนสิทธิ์ในการเปลี่ยนแปลงราคาและโปรโมชั่นโดยไม่แจ้งให้ทราบล่วงหน้า ** ** Please check the stock in chat before ordering ** ** New products ready to ship nationwide ** ** Tax invoices can be issued for all items ** ** Conditions for issuing tax invoices: Please chat with the store and inform them that you want to receive a tax invoice and provide complete information for issuing a tax invoice. ** ** In case of ordering on Saturday-Sunday, the shop will ship on Monday ** ** Please take a video while opening the parcel as evidence in case of product claim ** ** The company reserves the right to take any responsibility due to typographical errors (wrong/missing) ** ** The company reserves the right to change prices and promotions without prior notice **
฿34,639
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน Ivoryitshop: Product details of TP-LINK TL-SG3428XPP-M2 JetStream 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch 2.5G PoE++/PoE+ Ports for WiFi 7/6E/6: 24× 2.5 Gbps ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs. 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. 500 W PoE Budget: 8× 802.3bt/at/af/-compliant PoE++ and 16× 802.3at/af-compliant PoE+ ports with a total power supply of 500 W*. Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring. Centralized Management: Cloud access and Omada app for ultra convenience and easy management. Static Routing: Helps route internal traffic for more efficient use of network resources. Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. HARDWARE FEATURES Interface • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 3 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Mounting Rack Mountable Max Power Consumption 629.1 W (110V/60Hz) Max Heat Dissipation 2153.45 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 200 Gbps Packet Forwarding Rate 148.80 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy AR • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233)
฿31,500
5.0
(2)
ขายเเล้ว 3
จังหวัดกรุงเทพมหานคร
ร้านค้าทางการ
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน TP-Link Network by Total ITใน ShopeeMall : สรุปสเปค TP-LINK SG3428XPP-M2 Omada Switch เป็นสวิตช์ระดับ L2+ Managed Switch ประสิทธิภาพสูงมาก ที่ออกแบบมาสำหรับเครือข่ายยุคใหม่โดยเฉพาะ เหมาะอย่างยิ่งสำหรับองค์กร, โรงแรม, หรือสถานที่ที่ติดตั้งอุปกรณ์ WiFi 6/WiFi 6E/WiFi 7 จำนวนมาก และต้องการ ความเร็ว 2.5G และพลังงาน PoE++ ในทุกพอร์ต พร้อมการเชื่อมต่อ Uplink 10G เรียกได้ว่าเป็นสวิตช์ที่ Future-Proof ที่สุดตัวหนึ่งในตลาดตอนนี้ คุณสมบัติเด่น (Key Features) • พอร์ต 2.5G ความเร็วสูงทั้ง 24 พอร์ต: ทุกพอร์ตเป็นพอร์ต 2.5-Gigabit ทำให้สามารถดึงประสิทธิภาพสูงสุดของ Access Point รุ่นใหม่ๆ (WiFi 6/6E/7) หรือ Workstation ได้อย่างเต็มที่ • สุดยอดพลังงาน PoE++ และ PoE+: • มีพอร์ต PoE++ (802.3bt) จำนวน 8 พอร์ต สามารถจ่ายไฟได้สูงสุดถึง 60 วัตต์ต่อพอร์ต เหมาะสำหรับ Access Point รุ่นเรือธง หรืออุปกรณ์ที่ต้องการพลังงานสูง • มีพอร์ต PoE+ (802.3at) อีก 16 พอร์ต จ่ายไฟได้สูงสุด 30 วัตต์ต่อพอร์ต • งบประมาณ PoE รวม 500 วัตต์: เพียงพอสำหรับการจ่ายไฟให้อุปกรณ์ความเร็วสูงจำนวนมากพร้อมกัน • การเชื่อมต่อความเร็วสูง 10G: มีพอร์ต 10G SFP+ จำนวน 4 พอร์ต สำหรับการเชื่อมต่อ Uplink ความเร็วสูงไปยัง Core Switch หรือ Server เพื่อรองรับทราฟฟิกมหาศาลจากพอร์ต 2.5G ทั้งหมด • จัดการผ่าน Cloud (Omada SDN): สามารถตั้งค่า, ตรวจสอบ, และดูแลสวิตช์จากศูนย์กลางผ่าน Web หรือแอป Omada ได้จากทุกที่ • ประสิทธิภาพสูงมาก: มี Switching Capacity สูงถึง 200 Gbps และ MAC Address Table ขนาด 32K รองรับเครือข่ายขนาดใหญ่ได้อย่างสบาย สเปคด้านฮาร์ดแวร์ (Hardware) • พอร์ตเชื่อมต่อ: • 8 x พอร์ต 2.5G PoE++ (802.3bt, 60W/พอร์ต) • 16 x พอร์ต 2.5G PoE+ (802.3at, 30W/พอร์ต) • 4 x พอร์ต 10G SFP+ (สำหรับ Uplink) • พัดลม: 3 ตัว (ปรับความเร็วอัตโนมัติ) • แหล่งจ่ายไฟ: แหล่งจ่ายไฟในตัว (100-240V AC) • งบประมาณ PoE รวม (Total Power Budget): 500 วัตต์ • ขนาด: 440 × 330 × 44 มม. (ขนาดมาตรฐาน 1U, 19 นิ้ว) สเปคด้านประสิทธิภาพ (Performance) • ความสามารถในการสลับข้อมูล (Switching Capacity): 200 Gbps • อัตราการส่งต่อแพ็กเก็ต (Packet Forwarding Rate): 148.80 Mpps • ตาราง MAC Address: 32K • Jumbo Frame: 9 KB อุปกรณ์ในกล่อง (Package Contents) • ตัวเครื่องสวิตช์ SG3428XPP-M2 • สายไฟ • คู่มือการติดตั้ง • ชุดอุปกรณ์สำหรับติดตั้งในตู้ Rack (Rackmount Kit) • ยางรองใต้เครื่อง สรุปคือ: SG3428XPP-M2 เป็นสวิตช์ระดับท็อปสำหรับองค์กรที่ต้องการสร้างเครือข่าย Multi-Gigabit ที่สมบูรณ์แบบ รองรับเทคโนโลยีไร้สายยุคใหม่ได้อย่างเต็มประสิทธิภาพ และมีการจัดการที่ทรงพลังผ่านระบบ Omada Hashtag #TPLINK #SG3428XPPM2 #Omada #Switch #L2Switch #ManagedSwitch #2.5GSwitch #10GSwitch #MultiGig #PoE #PoEplus #PoEplusplus #สวิตช์ #สวิตช์24พอร์ต #Network #ประกันศูนย์ #LifetimeWarranty #Rackmount #WiFi6 #WiFi7
5.0
(1)
ขายเเล้ว 4
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 3 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Mounting Rack Mountable Max Power Consumption 629.1 W (110V/60Hz) Max Heat Dissipation 2153.45 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 200 Gbps Packet For
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 3 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Mounting Rack Mountable Max Power Consumption 629.1 W (110V/60Hz) Max Heat Dissipation 2153.45 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 200 Gbps Packet Forwarding Rate 148.80 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XPP-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing Warranty limited lifetime
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
Network Component อื่นๆ TP-Link ทีพีลิ้ง
:
TL-SG3428XPP-M2 JetStream 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
฿25,900
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity1Power Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption45.1 W (110V/60Hz)Max Heat Dissipation154.38 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KB SOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 32 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 256 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB MANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log OTHERSCertificationCE, FCC, RoHSPackage Contents• TL-SG3428X-M2 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
Interface• 2× 10GE SFP+ Ports (1 WAN, 1 WAN/LAN)• 1× 1GE SFP WAN/LAN Ports• 8× 1GE RJ45 WAN/LAN Ports• 1× RJ45 Console Ports• 2× USB Ports (Connecting 4G/3G Modem as WAN Backup)ButtonReset ButtonPower SupplyRedundant Dual Power Supplies (100–240 VAC, 50/60 Hz)Flash4MB SPI NOR + 256 MB NANDDRAM4 GB DDR4LEDPWR, SYS, WAN, LAN, USB, FANDimensions ( W x D x H )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)Max Power Consumption• 26.36 W (with USB 3.0 connected)• 19.12 W (without USB 3.0 connected)PERFORMANCEConcurrent Session2,300,000New Sessions /Second20,000NAT (Static IP)• Upload: 9445.82 Mbps• Download: 9449.26 MbpsNAT(DHCP)• Upload: 9426.83 Mbps• Download: 9426.20 MbpsNAT(PPPoE)• Upload: 9413.96 Mbps• Download: 9102.01 MbpsNAT (L2TP)• Upload: 4230.62 Mbps• Download: 4169.53 MbpsNAT (PPTP)• Upload: 3933.86 Mbps• Download: 3821.97 Mbps64 Byte Packet Forwarding Rate• Upload: 1080 Mbps• Download: 1030 MbpsIPsec VPN Throughput• SHA1-AES256: 2140.45 Mbps• SHA2-AES256: 2080.20 MbpsOpenVPN1665.64 MbpsL2TP VPN Throughput• Unencrypted: 5013.50 Mbps• Encrypted: 2274.74 MbpsSSL VPN Throughput1511.10 MbpsBASIC FUNCTIONSWAN Connection Type• Static/Dynamic IP• PPPoE• PPTP• L2TP• 6to4 Tunnel• Pass-Through• Mobile Broadband: 4G/3G modem for backup via USB portMAC CloneModify WAN/LAN MAC Address*4DHCP• DHCP Server/Client• DHCP Address Reservation• Multi-net DHCP• Multi-IP InterfacesIPv6WAN ConnectionVLAN802.1Q VLANIPTVIGMP v2/v3 ProxyADVANCED FUNCTIONSACLIP/Port/Protocol/Domain Name FilteringAdvanced Routing• Static Routing• Policy RoutingBandwidth Control• IP/Port-based Bandwidth Control• Guarantee & Limited BandwidthLoad Balance• Intelligent Load Balance• Application Optimized Routing• Link Backup (Timing*5, Failover)• Online DetectionNAT• One-to-One NAT*5• Multi-Net NAT• Virtual Server• Port Triggering*5• NAT-DMZ• FTP/H.323/SIP/IPSec/PPTP ALG• UPnPSecurity• SPI Firewall• VPN Passthrough• FTP/H.323/PPTP/SIP/IPsec ALG• DoS Defence, Ping of Death• Local ManagementSession LimitIP-based Session LimitVPNSSL VPN• SSL VPN Server• SSL VPN Client• 500 SSL VPN TunnelsIPsec VPN• 300 IPSec VPN Tunnels• LAN-to-LAN, Client-to-LAN• Main, Aggressive Negotiation Mode• DES, 3DES, SHA1, SHA2, AES128, AES192, AES256 Encryption Algorithm• IKE v1/v2• MD5, SHA1 Authentication Algorithm• NAT Traversal (NAT-T)• Dead Peer Detection (DPD)• Perfect Forward Secrecy (PFS)PPTP VPN• PPTP VPN Server• PPTP VPN Client (32)*6• 300 Tunnels (Shared with L2TP)• PPTP with MPPE EncryptionL2TP VPN• L2TP VPN Server• L2TP VPN Client (32)*6• 300 Tunnels (Shared with PPTP)• L2TP over IPSecOpenVPN• OpenVPN Server• OpenVPN Client (10)*6• 110 OpenVPN TunnelsSECURITYFiltering• WEB Group Filtering*5• URL Filtering• Web Security*5ARP Inspection• Sending GARP Packets*5• ARP Scanning*5• IP-MAC Binding*5Attack Defense• TCP/UDP/ICMP Flood Defense• Block TCP Scan (Stealth FIN/Xmas/Null)• Block Ping from WANAccess ControlSource/Destination IP Based Access ControlAUTHENTICATIONWeb Authentication• No Authentication• Simple Password*2• Hotspot(Local User / Voucher*2 / SMS*2 / Radius*2)• External Radius Sever• External Portal Sever*2• Facebook Check-In*2• Instagram Follow*2MANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software Controller• Omada Cloud-Based ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.ServiceDynamic DNS (Dyndns, No-IP, Peanuthull, Comexe)Maintenance• Web Management Interface• Remote Management• Export & Import Configuration• SNMP v1/v2c/v3• Diagnostics (Ping & Traceroute)*5• NTP Synchronize*5• Syslog SupportZero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Automatic Device Discovery• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• Captive Portal ConfigurationOTHERSCertificationCE, FCC, RoHSPackage Contents• Omada 10G Multi-WAN Security Gateway ER8411• Power Cord• Rack-Mount Kit• Quick Installation GuideSystem RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11, MAC OS, NetWare, UNIX or LinuxEnvironment• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× Gigabit SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption19.22 W (110 V/60 Hz)Max Heat Dissipation65.58 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity56 GbpsPacket Forwarding Rate41.66 MppsMAC Address Table16KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect• Loopback Detection- Port-based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode• IP/Port/MAC based access control• 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleWarrantyLimited Lifetime
฿5,530
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption23.6 W (110V/60Hz)Max Heat Dissipation80.353 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity128 GbpsPacket Forwarding Rate95.23 MppsMAC Address Table16 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 7 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)*MIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBWarrantyLimited Lifetime
฿7,520
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity2Power Supply100-240 V AC~50/60 HzPoE+ Ports(RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 24 Ports, up to 30 W per port• Power Budget: 384 WDimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)MountingRack MountableMax Power Consumption34.4 W (110V/60Hz) ( no PD device connected)465.8 W (110V/60Hz) ( with 384 W PD device connected)Max Heat Dissipation117.38 BTU/h (110 V/60 Hz) (no PD device connected)1589.31 BTU/h (110 V/60 Hz) (with 384 W PD device connected)PERFORMANCESwitching Capacity128 GbpsPacket Forwarding Rate95.23 MppsMAC Address Table16 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 7 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)**MIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBWarratyLimited Lifetime
฿15,480
Switches-Hubs TP-Link ทีพีลิ้ง
:
Interface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3MountingRack MountableSwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KBPower Supply100-240 V AC~50/60 HzMax Power Consumption629.1 W (110V/60Hz)Max Heat Dissipation2153.45 BTU/h (110 V/60 Hz)Warrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface• 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+)• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzPoE Ports (RJ45)• Standard: 802.3at/af/bt compliant• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)• PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port)• Power Budget: 500 WDimensions ( W x D x H )17.3×13.0×1.7 in (440×330×44 mm)MountingRack MountableMax. Power Consumption605.5W (110V/60Hz) ( with 500W PD connected)Max. Heat Dissipation2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected)Warrranty Limited Lifetime
Network Component อื่นๆ TP-Link ทีพีลิ้ง
:
JetStream 24 Port 2 5GBASE T L2 Managed Switch with 4 10GE SFP Slots
ร้านค้าทางการ
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน NAVA IT MALLใน ShopeeMall : TL-SG3428X-M2 JetStream 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots - 2.5 Gbps Speeds: 24× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices. - 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. - Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)*, Centralized Cloud Management, and Intelligent Monitoring. - Centralized Management: Cloud access and Omada app for ultra convenience and easy management. - Static Routing: Helps route internal traffic for more efficient use of network resources. - Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. - Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. - Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 48× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)MountingRack MountableMax Power Consumption32.72 W (110V/60Hz)Max Heat Dissipation111.65 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity176 GbpsPacket Forwarding Rate130.9 MppsMAC Address Table16 KPacket Buffer Memory12 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBMANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage Contents• TL-SG3452X Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface8 10/100/1000Mbps RJ45 PortsAUTO Negotiation/AUTO MDI/MDIXNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessExternal Power SupplyExternal Power Adapter(Output: 48VDC / 1.25A)PoE Ports (RJ45)Standard: 802.3 af compliantPoE Ports: Port1- Port4Power Supply: 55WBackbound Bandwidth16GbpsMac Address Table4KDimensions ( W x D x H )6.7*3.9*1.1 in. (171*98*27 mm)Max Power Consumption5.49W(220/50Hz. no PD connected)65.24W(220/50Hz. with 55W PD connected)Max Heat Dissipation18.73BTU/h(no PD connected)222.60BTU/h(with 55W PD connected)SOFTWARE FEATURESTransmission MethodStore-And-ForwardAdvanced FunctionsCompatible With IEEE 802.3af Compliant PDsPriority FunctionMac Address Auto-Learning And Auto-AgingEEE802.3x Flow Control802.1p/DSCP QoSOTHERSCertificationCE, FCC, RoHSPackage ContentsTL-SG1008P, Power Adapter, Installation GuideConsumption65.2W (max. with 55w PoE device connected)5.5W (max. no PoE device connected)EnvironmentOperating Temperature: 0°C~40°C (32°F~104°F)Storage Temperature: -40°C~70°C (-40°F~158°F)Operating Humidity: 10% ~ 90% non-condensingStorage Humidity: 5%~90% non-condensingWarrantyLimited Lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface5 10/100/1000Mbps RJ45 PortsAUTO Negotiation/AUTO MDI/MDIXNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)100BASE-TX: UTP category 5, 5e cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m)EIA/TIA-568 100Ω STP (maximum 100m)Fan QuantityFanlessExternal Power SupplyExternal Power Adapter(Output: 48VDC / 1.25A)PoE Ports (RJ45)Standard: 802.3 af compliantPoE Ports: Port1- Port4Power Supply: 56WBackbound Bandwidth10GbpsMac Address Table2KDimensions ( W x D x H )3.9 x 3.9 x 1.0 in. (99.8 x 98 x 25 mm)Max Power Consumption3.95W(220/50Hz. no PD connected)64.44W(220/50Hz. with 55W PD connected)Max Heat Dissipation13.48BTU/h(no PD connected)219.87BTU/h(with 56W PD connected)SOFTWARE FEATURESAdvanced FeaturesCompatible With IEEE 802.3af Compliant PDsPriority FunctionMac Address Auto-Learning And Auto-AgingIEEE 802.3x Flow Control802.1p/DSCP QoSIGMP SnoopingTransfer MethodStore-And-ForwardOTHERSCertificationFCC, CE, RoHSPackage ContentsTL-SG1005P, Power Adapter, Installation GuideConsumption4.26 watts (max. no PD connected)63.31 watts (max. with 56w PD connected)EnvironmentOperating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90%RH non-condensingStorage Humidity: 5%~90%RH non-condensingWarrantyLimited Lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESStandards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z,IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1pInterface48 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)4 1000Mbps SFP Slots1 RJ45 Console Port1 Micro-USB Console PortNetwork Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100BASE-TX/1000Base-T: UTP category 5, 5e or above cable(maximum 100m)1000BASE-X: MMF, SMFFan QuantityFanlessPhysical Security LockYesPower Supply100~240VAC, 50/60HzPower ConsumptionMaximum: 33.52W (220V/50Hz)Dimensions ( W x D x H )17.32 * 8.7 * 1.73 in. (440 * 220 * 44 mm)MountingRack MountableMax Power Consumption33.52W (220V/50Hz)Max Heat Dissipation114.37 BTU/hPERFORMANCEBandwidth/Backplane104GbpsPacket Forwarding Rate77.4MppsMAC Address Table16kJumbo Frame9216 BytesSOFTWARE FEATURESQuality of ServiceSupport 802.1p CoS/DSCP prioritySupport 8 priority queuesQueue scheduling: SP, WRR, SP+WRRPort/Flow- based Rate LimitingVoice VLANL2 and L2+ FeaturesStatic Routing、DHCP Relay*IGMP Snooping V1/V2/V3802.3ad LACP (Up to 14 aggregation groups, containing 8 ports per group)Spanning Tree STP/RSTP/MSTPBPDU Filtering/GuardTC/Root ProtectLoopback detection802.3x Flow ControlL2PT*VLANSupports up to 4K VLANs simultaneously (out of 4K VLAN IDs)Port/ MAC/Protocol-based/Private VLANGARP/GVRPAccess Control ListL2~L4 package filtering based on source and destination MAC address,IP address, TCP/UDP ports, 802.1p, DSCP, protocol and VLAN IDTime Range BasedSecurityIP-MAC-Port-VID BindingAAA*802.1x and Radius AuthenticationDoS DefendDynamic ARP inspection (DAI)SSH v1/v2SSL v3/TLSv1Port SecurityBroadcast/Multicast/Unknown-unicast Storm ControlIPv6Dual IPv4/IPv6 stackMulticast Listener Discovery (MLD) SnoopingIPv6 neighbor discovery (ND)Path maximum transmission unit (MTU) discoveryInternet Control Message Protocol (ICMP) version 6TCPv6/UDPv6 IPv6 ApplicationsDHCPv6 ClientPing6Tracert6Telnet(v6)IPv6 SNMPIPv6 SSHIPv6 SSLHttp/HttpsIPv6 TFTPIPv6 ACL*IPv6 Interface*IPv6 Routing*DHCPv6 Relay*DHCPv6 Snooping*ManagementWeb-based GUI and CLI managementSNMP v1/v2c/v3,compatible with public MIBs and TP-LINK private MIBsRMON (1, 2, 3, 9 groups)sFlow*PPPoE Circuit ID*DHCP Relay*DHCP Server*DHCP/BOOTP Client, DHCP Snooping, DHCP Option82Dual ImageCPU MonitoringPort MirroringTime Setting: SNTPIntegrated NDP/NTDP featureFirmware Upgrade: TFTP & WebSystem Diagnose: VCTSYSLOG & Public MIBSPassword Recovery*WarrantyLimited Lifetime
฿10,390
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 16× 10/100/1000 Mbps RJ45 Ports• 2× Gigabit SFP SlotsFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in.(440 × 180 × 44 mm)MountingRack MountableMax Power Consumption12.3 WMax Heat Dissipation42.0 BTU/hrPERFORMANCESwitching Capacity36 GbpsPacket Forwarding Rate26.8 MppsMAC Address Table8KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect• Loopback Detection- Port-based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode• IP/Port/MAC based access control• 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)WarrantyLimited Lifetime
฿3,900
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 48× 10/100/1000 Mbps RJ45 PoE+ Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzPoE+ Ports(RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 48 Ports, up to 30 W per port• Power Budget: 500 W*Dimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)MountingRack MountableMax Power Consumption• 49.19 W (110V/60Hz) ( no PD device connected)• 635.7 W (110V/60Hz) ( with 500 W PD device connected)Max Heat Dissipation• 167.85 BTU/hr (110 V/60 Hz) (no PD connected)• 2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected)PERFORMANCESwitching Capacity176 GbpsPacket Forwarding Rate130.9 MppsMAC Address Table16 KPacket Buffer Memory12 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBMANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogOTHERSCertificationCE, FCC, RoHSPackage Contents• TL-SG3452XP Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
ตัวกรองสินค้า
ยี่ห้อ
TP-Link ทีพีลิ้ง
(7)
หมวดหมู่
Switches-Hubs
(6)
Network Component อื่นๆ
(2)