เสร็จสิ้น จัดเรียงตาม
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption23.6 W (110V/60Hz)Max Heat Dissipation80.353 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity128 GbpsPacket Forwarding Rate95.23 MppsMAC Address Table16 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 7 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)*MIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBWarrantyLimited Lifetime
฿7,520
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 23.6 W (110V/60Hz) Max Heat Dissipation 80.353 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 7 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB Warranty Limited Lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity1Power Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption45.1 W (110V/60Hz)Max Heat Dissipation154.38 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KB SOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL3 Features• 32 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileAdvanced Features• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 256 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPMIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB MANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log OTHERSCertificationCE, FCC, RoHSPackage Contents• TL-SG3428X-M2 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber FeetSystem RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.Environment• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
28 Port 10 100 1000 L2 24x4 10GE SFP RJ45 Micro USB Omada SDN Controller Static Routing OAM sFlow DDM QinQ IGMP Snooping ACL LACP CLI SNMP IPv6 Managed Switch
Network Component อื่นๆ TP-Link ทีพีลิ้ง
:
JetStream 24 Port 2 5GBASE T L2 Managed Switch with 4 10GE SFP Slots
ร้านค้าแนะนำ
สินค้าราคาพิเศษ
:
ร้าน NAVA Official Shop: สำคัญ !! โปรดอ่าน ลูกค้ากรุณาถ่ายวีดีโอขณะแกะกล่องพัสดุทุกครั้งเพื่อเป็นหลักฐานในกรณี ✔ร้านส่งสินค้าผิดรุ่น ✔ได้รับสินค้าไม่ครบ ✔สินค้ามีตำหนิ ‼ คำเตือน ‼ 1. หากสินค้าที่ได้รับมี ตำหนิ ผิดรุ่น ของไม่ครบ 2. โปรดแจ้งทางร้านกลับภายใน 3 วันตั้งแต่วันที่มีการรับสินค้าจากขนส่งเอกชน 3. หากยังไม่ติดต่อกลับมาภายใน 3 วันทางร้านจะถือว่าลูกค้าได้ยินยอมรับสินค้า หมายเหตุ : หากไม่มีวิดีโอเป็นหลักฐานทางร้านขอสงวนสิทธิไม่รับผิดชอบในทุกกรณี นโยบายการคืนสินค้า/การเปลี่ยน ทางบริษัทไม่
฿7,890
5.0
(179,759)
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
มาปุ้บ บอกปั้บ กับ
Priceza Rewards
ร้านค้าทางการ
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน NAVA IT MALLใน ShopeeMall : TL-SG3428X-M2 JetStream 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots - 2.5 Gbps Speeds: 24× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices. - 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. - Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)*, Centralized Cloud Management, and Intelligent Monitoring. - Centralized Management: Cloud access and Omada app for ultra convenience and easy management. - Static Routing: Helps route internal traffic for more efficient use of network resources. - Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. - Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. - Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน Pitakpattana Intertrade: Enterprise Switch with 10G Uplink 4×10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built. Software Defined Networking (SDN) with Cloud Access Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more. Advanced L3 Features** An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs. Secure Networking Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided. Enterprise Level Features A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency. Advanced QoS Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply. ISP Features** sFlow, QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links. IPv6 Support IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.
฿8,900
จังหวัดชลบุรี
ร้านค้าทางการ
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน TP-Link Network by Total ITใน ShopeeMall : ภาพรวม TP-Link SG3428X Omada คือสวิตช์ L2+ ระดับองค์กร 24 พอร์ต Gigabit พร้อม 4 ช่อง 10G SFP+ สำหรับ Uplink ความเร็วสูง รองรับ Cloud Management เงียบไร้พัดลม เหมาะกับออฟฟิศ ดาต้าเซ็นเตอร์ย่อม และเครือข่ายที่ต้องการ 10Gbps ⭐ คุณสมบัติเด่น 4× 10G SFP+ Uplink รองรับทราฟฟิกหนัก ⚡ Switching Capacity สูงถึง 128 Gbps ☁️ จัดการผ่าน Omada Cloud / App / Web Fanless เงียบสนิท เหมาะกับออฟฟิศ ️ L2+ + Security ครบ VLAN, ACL, QoS, ERPS สรุปสเป็คแบบละเอียด - พอร์ต: 24× RJ45 Gigabit | 4× 10G SFP+ - ประสิทธิภาพ: Switching 128 Gbps | Forwarding 95.23 Mpps - ตาราง MAC: 16K | Buffer 12 Mbit | Jumbo Frame 9KB - Routing: Static Routing IPv4/IPv6 (48 Routes) - QoS: 8 Queues, 802.1p/DSCP, จำกัดแบนด์วิดท์รายพอร์ต/โฟลว์ - VLAN: สูงสุด 4K VLAN, Voice VLAN, Private VLAN - Multicast: IGMP/MLD Snooping รองรับ 1000 กลุ่ม - Security: ACL (MAC/IP/IPv6), 802.1X, DHCP Snooping, DoS Defend - ISP/Advanced: ERPS, OAM, sFlow, DDM - การจัดการ: Cloud / Web / CLI / SNMP / RMON - ฮาร์ดแวร์: Fanless | ตัวถังโลหะ | ติดแร็คได้ - พลังงาน: 100–240V | ใช้ไฟสูงสุด 23.6W ✨ อื่นๆ ที่น่าสนใจ - รองรับ 10Gbps Uplink เหมาะกับ Core / Aggregation - Zero-Touch Provisioning เมื่อใช้ Omada Controller - Dual Image & Dual Config เพิ่มความเสถียรในการอัปเกรด อุปกรณ์ในกล่อง - SG3428X Switch - Power Cord - Quick Installation Guide - Rackmount Kit - Rubber Feet เหมาะกับใคร - ออฟฟิศ / องค์กรที่ต้องการ 10G Backbone - ระบบที่มี NAS / Server / Core Switch 10Gbps - ผู้ดูแลระบบที่ต้องการ Cloud + L2+ ระดับมืออาชีพ ❓ Q & A Q1: ใช้แบบไม่ต่อ Omada Cloud ได้ไหม? A: ได้ จัดการผ่าน Web / CLI / SNMP แบบ Standalone ได้ Q2: ช่อง 10G ใช้กับ SFP ธรรมดาได้ไหม? A: ได้ รองรับทั้ง 1G และ 10G (ขึ้นกับโมดูล) Q3: มีพัดลมไหม เสียงดังหรือไม่? A: ไม่มีพัดลม (Fanless) เงียบสนิท #️⃣ Hashtag #TPLink #SG3428X #Omada #10GSwitch #SFPPlus #ManagedSwitch #L2Plus #CoreSwitch #EnterpriseNetwork #CloudManaged #GigabitSwitch #VLAN #10Gbps
5.0
(2)
จังหวัดกรุงเทพมหานคร
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน quality all products: พร้อมส่ง นัดรับได้ ออกใบกำกับภาษี ได้ สั่งซื้อแล้วแจ้งในแชท ประกันศูนย์ไทย ใช้งานtest ไม่เกินเดือน สภาพ99% การจัดส่ง ทุกออเดอร์จัดส่งโดย SPX Express (ไม่มีวันหยุด) 2.5 Gbps Speeds: 24x 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices. 10G Lightning-Fast Uplink: 4x 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. Integrated into Omada SDN: Zero-Touch Provisioning (ZTP), Centralized Cloud Management, and Intelligent Monitoring. Centralized Management: Cloud access and Omada app for ultra convenience and easy management. Static Routing: Helps route internal traffic for more efficient use of network resources. Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. - Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities Interface 24x 2.5 Gops RJ45 Ports 4x 10G SFP+ Slots 1x RJ45 Console Port 1x Micro-USB Console Port 4x 1UG S+P+ Slots 1x RJ45 Console Port 1x Micro-USB Console Port PERFORMANCE • Switching Capacity 200 Gops Packet Forwarding Rate 148.80 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB L2 and L2+ Features Link Aggregation static link aggregation 802.3ad LACP Up to 8 aggregation groups, containing 8 ports per group Spanning Tree Protocol 802.1d STP 802.1w RSTP 802.1s MSTP STP Security: TC Protect, BPDU Filter, Root Protect Loopback Detection Port based VLAN based Flow Control 802.3x Flow Control HOL Blocking Prevention Mirroring Port Mirroring CPU Mirroring One-to-One Many-to-One Tx/Rx/Both L3 Features 32 IPv4/IPv6 Interfaces Static Routing 48 static routes Static ARP 128 Static Entries Proxy ARP Gratuitous ARP DHCP Server DHCP Relay DHCP Interface Relay DHCP VLAN Relay DHCP L2 Relay Package Contents SG3428X-M2 Switch Power Cord Quick Installation Guide Rackmount Kit Rubber Feet Dimensions (W x D x H) 440 × 180 × 44 mm
฿14,700
จังหวัดปทุมธานี
Switches-Hubs TP-Link ทีพีลิ้ง
:
ร้าน พีพี โซลูชั่น ช็อป: TP-Link ⚡️สวิตซ์ฮับจัดการได้⚡️ TL-SG3428X-M2 JetStream 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots JetStream 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots 2.5 Gbps Speeds: 24× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices. 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)*, Centralized Cloud Management, and Intelligent Monitoring. Centralized Management: Cloud access and Omada app for ultra convenience and easy management. Static Routing: Helps route internal traffic for more efficient use of network resources. Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping. Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilitie
฿17,850
5.0
(2)
จังหวัดอุบลราชธานี
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 23.6 W (110V/60Hz) Max Heat Dissipation 80.353 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 7 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB Warranty Limited Lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 45.1 W (110V/60Hz) Max Heat Dissipation 154.38 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 200 Gbps Packet Forwarding Rate 148.80 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428X-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing Warranty limited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 45.1 W (110V/60Hz) Max Heat Dissipation 154.38 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 200 Gbps Packet Forwarding Rate 148.80 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428X-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing Warranty limited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
ฮับสวิตซ์แบบควบคุมและบริหารจัดการ TL-SG3428X JetStream 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots รับประกัน limited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
Interface• 2× 10GE SFP+ Ports (1 WAN, 1 WAN/LAN)• 1× 1GE SFP WAN/LAN Ports• 8× 1GE RJ45 WAN/LAN Ports• 1× RJ45 Console Ports• 2× USB Ports (Connecting 4G/3G Modem as WAN Backup)ButtonReset ButtonPower SupplyRedundant Dual Power Supplies (100–240 VAC, 50/60 Hz)Flash4MB SPI NOR + 256 MB NANDDRAM4 GB DDR4LEDPWR, SYS, WAN, LAN, USB, FANDimensions ( W x D x H )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)Max Power Consumption• 26.36 W (with USB 3.0 connected)• 19.12 W (without USB 3.0 connected)PERFORMANCEConcurrent Session2,300,000New Sessions /Second20,000NAT (Static IP)• Upload: 9445.82 Mbps• Download: 9449.26 MbpsNAT(DHCP)• Upload: 9426.83 Mbps• Download: 9426.20 MbpsNAT(PPPoE)• Upload: 9413.96 Mbps• Download: 9102.01 MbpsNAT (L2TP)• Upload: 4230.62 Mbps• Download: 4169.53 MbpsNAT (PPTP)• Upload: 3933.86 Mbps• Download: 3821.97 Mbps64 Byte Packet Forwarding Rate• Upload: 1080 Mbps• Download: 1030 MbpsIPsec VPN Throughput• SHA1-AES256: 2140.45 Mbps• SHA2-AES256: 2080.20 MbpsOpenVPN1665.64 MbpsL2TP VPN Throughput• Unencrypted: 5013.50 Mbps• Encrypted: 2274.74 MbpsSSL VPN Throughput1511.10 MbpsBASIC FUNCTIONSWAN Connection Type• Static/Dynamic IP• PPPoE• PPTP• L2TP• 6to4 Tunnel• Pass-Through• Mobile Broadband: 4G/3G modem for backup via USB portMAC CloneModify WAN/LAN MAC Address*4DHCP• DHCP Server/Client• DHCP Address Reservation• Multi-net DHCP• Multi-IP InterfacesIPv6WAN ConnectionVLAN802.1Q VLANIPTVIGMP v2/v3 ProxyADVANCED FUNCTIONSACLIP/Port/Protocol/Domain Name FilteringAdvanced Routing• Static Routing• Policy RoutingBandwidth Control• IP/Port-based Bandwidth Control• Guarantee & Limited BandwidthLoad Balance• Intelligent Load Balance• Application Optimized Routing• Link Backup (Timing*5, Failover)• Online DetectionNAT• One-to-One NAT*5• Multi-Net NAT• Virtual Server• Port Triggering*5• NAT-DMZ• FTP/H.323/SIP/IPSec/PPTP ALG• UPnPSecurity• SPI Firewall• VPN Passthrough• FTP/H.323/PPTP/SIP/IPsec ALG• DoS Defence, Ping of Death• Local ManagementSession LimitIP-based Session LimitVPNSSL VPN• SSL VPN Server• SSL VPN Client• 500 SSL VPN TunnelsIPsec VPN• 300 IPSec VPN Tunnels• LAN-to-LAN, Client-to-LAN• Main, Aggressive Negotiation Mode• DES, 3DES, SHA1, SHA2, AES128, AES192, AES256 Encryption Algorithm• IKE v1/v2• MD5, SHA1 Authentication Algorithm• NAT Traversal (NAT-T)• Dead Peer Detection (DPD)• Perfect Forward Secrecy (PFS)PPTP VPN• PPTP VPN Server• PPTP VPN Client (32)*6• 300 Tunnels (Shared with L2TP)• PPTP with MPPE EncryptionL2TP VPN• L2TP VPN Server• L2TP VPN Client (32)*6• 300 Tunnels (Shared with PPTP)• L2TP over IPSecOpenVPN• OpenVPN Server• OpenVPN Client (10)*6• 110 OpenVPN TunnelsSECURITYFiltering• WEB Group Filtering*5• URL Filtering• Web Security*5ARP Inspection• Sending GARP Packets*5• ARP Scanning*5• IP-MAC Binding*5Attack Defense• TCP/UDP/ICMP Flood Defense• Block TCP Scan (Stealth FIN/Xmas/Null)• Block Ping from WANAccess ControlSource/Destination IP Based Access ControlAUTHENTICATIONWeb Authentication• No Authentication• Simple Password*2• Hotspot(Local User / Voucher*2 / SMS*2 / Radius*2)• External Radius Sever• External Portal Sever*2• Facebook Check-In*2• Instagram Follow*2MANAGEMENTOmada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.Centralized Management• Omada Hardware Controller (OC300)• Omada Hardware Controller (OC200)• Omada Software Controller• Omada Cloud-Based ControllerCloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.ServiceDynamic DNS (Dyndns, No-IP, Peanuthull, Comexe)Maintenance• Web Management Interface• Remote Management• Export & Import Configuration• SNMP v1/v2c/v3• Diagnostics (Ping & Traceroute)*5• NTP Synchronize*5• Syslog SupportZero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.Management Features• Automatic Device Discovery• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• Captive Portal ConfigurationOTHERSCertificationCE, FCC, RoHSPackage Contents• Omada 10G Multi-WAN Security Gateway ER8411• Power Cord• Rack-Mount Kit• Quick Installation GuideSystem RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11, MAC OS, NetWare, UNIX or LinuxEnvironment• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensingWarrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× Gigabit SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan QuantityFanlessPower Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)MountingRack MountableMax Power Consumption19.22 W (110 V/60 Hz)Max Heat Dissipation65.58 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity56 GbpsPacket Forwarding Rate41.66 MppsMAC Address Table16KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect• Loopback Detection- Port-based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard• IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode• IP/Port/MAC based access control• 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot ScheduleWarrantyLimited Lifetime
฿5,530
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 10/100/1000 Mbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity2Power Supply100-240 V AC~50/60 HzPoE+ Ports(RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 24 Ports, up to 30 W per port• Power Budget: 384 WDimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)MountingRack MountableMax Power Consumption34.4 W (110V/60Hz) ( no PD device connected)465.8 W (110V/60Hz) ( with 384 W PD device connected)Max Heat Dissipation117.38 BTU/h (110 V/60 Hz) (no PD device connected)1589.31 BTU/h (110 V/60 Hz) (with 384 W PD device connected)PERFORMANCESwitching Capacity128 GbpsPacket Forwarding Rate95.23 MppsMAC Address Table16 KJumbo Frame9 KBSOFTWARE FEATURESQuality of Service• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Bandwidth Control- Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS RemarkL2 and L2+ Features• Link Aggregation- static link aggregation- 802.3ad LACP- Up to 8 aggregation groups, containing 8 ports per group• Spanning Tree Protocol- 802.1d STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter, Root Protect• Loopback Detection- Port based- VLAN based• Flow Control- 802.3x Flow Control- HOL Blocking Prevention• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Tx/Rx/BothL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication• IGMP Authentication• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast• MVR• Multicast Filtering: 256 profiles and 16 entries per profileVLAN• VLAN Group- Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 7 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ• Voice VLANAccess Control List• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANSecurity• IP-MAC-Port Binding- 512 Entries- DHCP Snooping- ARP Inspection- IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding- 512 Entries- DHCPv6 Snooping- ND Detection- IPv6 Source Guard: 100 Entries• DoS Defend• Static/Dynamic Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• 802.1X- Port base authentication- Mac base authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication andaccountability• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC based access controlIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTPL3 Features• 16 IPv4/IPv6 Interfaces• Static Routing- 48 static routes• Static ARP- 128 Static Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayManagement• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System LogAdvanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller• Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule• ZTP (Zero-Touch Provisioning)**MIBs• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBWarratyLimited Lifetime
฿15,480
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURESInterface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzDimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)MountingRack MountableMax Power Consumption629.1 W (110V/60Hz)Max Heat Dissipation2153.45 BTU/h (110 V/60 Hz)PERFORMANCESwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KBSOFTWARE FEATURESQuality of S
Switches-Hubs TP-Link ทีพีลิ้ง
:
Interface• 24× 2.5 Gbps RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3MountingRack MountableSwitching Capacity200 GbpsPacket Forwarding Rate148.80 MppsMAC Address Table32 KPacket Buffer Memory16 MbitJumbo Frame9 KBPower Supply100-240 V AC~50/60 HzMax Power Consumption629.1 W (110V/60Hz)Max Heat Dissipation2153.45 BTU/h (110 V/60 Hz)Warrantylimited lifetime
Switches-Hubs TP-Link ทีพีลิ้ง
:
HARDWARE FEATURES Interface• 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+)• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console PortFan Quantity3Power Supply100-240 V AC~50/60 HzPoE Ports (RJ45)• Standard: 802.3at/af/bt compliant• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)• PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port)• Power Budget: 500 WDimensions ( W x D x H )17.3×13.0×1.7 in (440×330×44 mm)MountingRack MountableMax. Power Consumption605.5W (110V/60Hz) ( with 500W PD connected)Max. Heat Dissipation2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected)Warrranty Limited Lifetime
ตัวกรองสินค้า
ยี่ห้อ
TP-Link ทีพีลิ้ง
(10)
หมวดหมู่
Switches-Hubs
(13)
Network Component อื่นๆ
(1)
สินค้าราคาพิเศษ
(1)
ไม่ระบุ
(2)